<!doctype html><html lang="fr-FR" class="respect-color-scheme-preference"><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIlF1aWNrc2FuZDo3MDAiXX19O2lmKHR5cGVvZiBXZWJGb250PT09Im9iamVjdCImJnR5cGVvZiBXZWJGb250LmxvYWQ9PT0iZnVuY3Rpb24iKXtXZWJGb250LmxvYWQoV2ViRm9udENvbmZpZyl9" defer></script><script data-optimized="1" src="https://rapideinfo.mr/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://rapideinfo.mr/wp-content/litespeed/css/d4b75850badc060f8233ace85c6f0a6d.css?ver=58bb2" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <script src="https://www.googletagmanager.com/gtag/js?id=UA-227875346-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTIyNzg3NTM0Ni0xJyk=" defer></script> <meta name="google-site-verification" content="BI_28U6RRdV0rVqs-midrRauVOwYwRqVuZx2hSk4zek" /><link rel="canonical" href="https://rapideinfo.mr/" /><meta name="description" content="Rapide info en Mauritanie/infos rapides Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." /><meta name="keywords" content="dr abdou salam gueye, moullié, editions spinelle, mauritanie info,jean baptiste ouadraogo, layouneconnect,bouamatou, la presse marocaine, calendrier can 2022, clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,  Mauritanie presse en ligne, mauritanie news, journal officiel mauritanie 2020, cridem mauritanie info, alakhbar mauritanie français, conseil des ministres mauritanie 2021,liste des ministres mauritaniens 2020,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gouvernement mauritanien, synonyme rapîde, algerie patriotique,maroc 360, royal air maroc,maroc israel, maroc tourisme,hespress, polisario maroc, maroc actualité, maroc algérie, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan,algérie 360, rapatriement algérie, algérie vol, algerie eco, tsa algérie, visa algérie, radio tunisie national, radio tunisie live, youtube radio tunisienne, libye egypte, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" /><meta name="robots" content="all" /><meta name="language" content="fr" /><title>Monkeypox attaque de nombreux pays et la chaîne de transmission est inconnue &#8211; Rapide info</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//static.addtoany.com' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux" href="https://rapideinfo.mr/feed/" /><link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux des commentaires" href="https://rapideinfo.mr/comments/feed/" /> <script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script src='https://www.googletagmanager.com/gtag/js?id=UA-227875346-1' id='google_gtagjs-js' defer data-deferred="1"></script> <script id='google_gtagjs-js-after' src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnc2V0JywnbGlua2VyJyx7ImRvbWFpbnMiOlsicmFwaWRlaW5mby5tciJdfSk7Z3RhZygianMiLG5ldyBEYXRlKCkpO2d0YWcoInNldCIsImRldmVsb3Blcl9pZC5kWlROaU1UIiwhMCk7Z3RhZygiY29uZmlnIiwiVUEtMjI3ODc1MzQ2LTEiLHsiYW5vbnltaXplX2lwIjohMH0p" defer></script> <link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/66280" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.mr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel="canonical" href="https://rapideinfo.mr/monkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue/" /><link rel='shortlink' href='https://rapideinfo.mr/?p=66280' /><link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F" /><link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.75.0" /><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7069306042680494" crossorigin="anonymous" defer data-deferred="1"></script> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOm5ldyBEYXRlKCkuZ2V0VGltZSgpLGV2ZW50OidndG0uanMnfSk7dmFyIGY9ZC5nZXRFbGVtZW50c0J5VGFnTmFtZShzKVswXSxqPWQuY3JlYXRlRWxlbWVudChzKSxkbD1sIT0nZGF0YUxheWVyJz8nJmw9JytsOicnO2ouYXN5bmM9ITA7ai5zcmM9J2h0dHBzOi8vd3d3Lmdvb2dsZXRhZ21hbmFnZXIuY29tL2d0bS5qcz9pZD0nK2krZGw7Zi5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqLGYpfSkod2luZG93LGRvY3VtZW50LCdzY3JpcHQnLCdkYXRhTGF5ZXInLCdHVE0tTVE3SDZWSicp" defer></script> <link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-270x270.png" /><meta name="facebook-domain-verification" content="gcn2nt63s5xrnfvpjrj0zqfrrg0itw" /><meta name="yandex-verification" content="e5e424f0a1a1c1b5" /></head><body class="post-template-default single single-post postid-66280 single-format-standard wp-custom-logo wp-embed-responsive is-light-theme no-js singular has-main-navigation"> <noscript> 			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ7H6VJ" height="0" width="0" style="display:none;visibility:hidden"></iframe> 		</noscript> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627" /><fefuncg type="table" tablevalues="0 0.49803921568627" /><fefuncb type="table" tablevalues="0 0.49803921568627" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 0.27843137254902" /><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0" /><fefuncg type="table" tablevalues="0 0.64705882352941" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1" /><fefuncg type="table" tablevalues="0 0.94901960784314" /><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.44705882352941 0.4" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1" /><fefuncg type="table" tablevalues="0 0.66274509803922" /><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Aller au contenu</a><header id="masthead" class="site-header has-logo has-title-and-tagline has-menu"><div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="Rapide info" title="Rapide info" /></a></div><div class="site-branding"><p class="site-title"><a href="https://rapideinfo.mr/">Rapide info</a></p><p class="site-description"> en Mauritanie/ infos rapides news Maroc et Polisario</p></div><nav id="site-navigation" class="primary-navigation" aria-label="Menu principal"><div class="menu-button-container"> <button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false"> <span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span> <span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span> </button></div><div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.mr/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li><li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li><li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li><li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li><li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li><li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li><li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li><li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li><li id="menu-item-65921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65921"><a href="https://rapideinfo.mr/newsletter/">Newsletter</a></li></ul></div></nav></header><div id="content" class="site-content"><div id="primary" class="content-area"><main id="main" class="site-main"><article id="post-66280" class="post-66280 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une-rapide-info category-sante-retrouvez-toute-lactualite-sur-la-sante-publique entry"><header class="entry-header alignwide"><h1 class="entry-title">Monkeypox attaque de nombreux pays et la chaîne de transmission est inconnue</h1><figure class="post-thumbnail"> <img width="440" height="290" src="https://rapideinfo.mr/wp-content/uploads/2022/05/OIP-monkeypox-wiktionnaire.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monkeypox attaque de nombreux pays" srcset="https://rapideinfo.mr/wp-content/uploads/2022/05/OIP-monkeypox-wiktionnaire.jpg 440w, https://rapideinfo.mr/wp-content/uploads/2022/05/OIP-monkeypox-wiktionnaire-300x198.jpg 300w" sizes="(max-width: 440px) 100vw, 440px" style="width:100%;height:65.91%;max-width:440px;" title="OIP- monkeypox-wiktionnaire" /></figure></header><div class="entry-content"><p>Monkeypox attaque de nombreux pays et la chaîne de transmission est inconnue</p><p>Dans les années 1990, il y avait des cas sporadiques de monkeypox au Nigeria Depuis lors, Oyeval Tomori, ancien président de l`Académie des sciences du Nigeria, s&rsquo;est engagé dans l&rsquo;enquête et la protection du virus monkeypox, notamment en 2017 au Nigeria, le plus grand monkeypox éclosion enregistrée.<br>Le 7 mai, l&rsquo;Agence britannique de santé et de sécurité a signalé le premier cas de monkeypox cette année. Le cas avait voyagé au Nigeria, et il y avait des traces à suivre.</p> <span id="more-66280"></span><p> Tomori n&rsquo;y a pas beaucoup réfléchi à l&rsquo;époque, mais depuis lors, le monkeypox a se propager à une vitesse incroyable. En deux semaines, des cas de monkeypox sont apparus dans 12 pays non endémiques. Le 21 mai, l&rsquo;Organisation mondiale de la santé a émis un avertissement d&rsquo;épidémie de monkeypox.<br>Les cas de monkeypox en dehors du continent africain sont extrêmement rares.Le porteparole de l&rsquo;OMS, Tariq Yasarevic, a déclaré dans une interview au Beijing News qu&rsquo;au cours des dernières années, il y a eu moins de 10 cas confirmés de monkeypox en dehors de l&rsquo;Afrique centrale et de l&rsquo;Ouest.<br>Selon des statistiques incomplètes fournies par des journalistes du Beijing News, au 28 mai, le nombre de pays non endémiques de la variole du singe signalant des cas confirmés dans ce cycle est passé à au moins 24.<br>Quand le « patient zéro » est-il apparu ?<br>Non seulement les virologues européens et américains l&rsquo;appellent « extrêmement rare », mais même Tomori, qui prévient et contrôle le virus du monkeypox depuis de nombreuses années, trouve cela déroutant. En réponse à la propagation rapide du virus monkeypox, Ann Limoin, professeur d&rsquo;épidémiologie à l&rsquo;Université de Californie à Los Angeles, conclut qu' »il peut y avoir de nouveaux changements dans la façon dont le virus se propage et en lui-même ». « Mais tout reste à prouver. »</p><p>Zhang Zuofeng, directeur de l&rsquo;épidémiologie à la Fielding School of Public Health, a déclaré que l&rsquo;épidémiologie du virus de la variole du singe pourrait être due au fait que le virus de la variole du singe a généré de nouvelles mutations, telles que le nouveau coronavirus, et a considérablement amélioré l&rsquo;infectiosité. .<br>En réponse à cette conclusion, Yasarevic a déclaré que l&rsquo;OMS n&rsquo;a actuellement aucune preuve que le virus de la variole du singe a muté, mais selon l&rsquo;OMS, le virus de la variole est souvent très stable et difficile à muter. ..<br>Si l&rsquo;hypothèse selon laquelle le virus du monkeypox lui-même ou son mode d&rsquo;infection a changé est incorrecte, il doit y avoir des preuves d&rsquo;une infection par le monkeypox. Cependant, lorsque des cas de monkeypox ont été signalés pour la première fois en Europe et aux États-Unis, personne n&rsquo;était allé en Afrique, à l&rsquo;exception du premier cas confirmé au Royaume-Uni, qui s&rsquo;est rendu au Nigéria.</p><p>L&rsquo;OMS a déclaré le 22 qu&rsquo;il y avait une transmission interhumaine du monkeypox, mais il reste difficile d&rsquo;expliquer des centaines de nouveaux cas confirmés en seulement trois semaines. Probablement le premier cas confirmé de monkeypox signalé au Royaume-Uni. Le 7 mai n&rsquo;était pas « zéro patient ». En fait, le 20 mai, CCTV News a rapporté que les médias occidentaux avaient rapporté que le monkeypox était répandu à Madrid, en Espagne, fin avril 2022. Andradas, directeur de la santé de la région de Madrid, a déclaré qu&rsquo;il y avait des preuves que l&rsquo;un des cas confirmés présentait des symptômes fin avril.<br>Parallèlement, différents laboratoires dans le monde étudient les séquences génomiques de nouveaux cas de monkeypox pour mieux répondre à cette question.<br>Selon les informations de l&rsquo;OMS datées du 21 mai, la séquence du génome de l&rsquo;échantillon de coton-tige du cas confirmé au Portugal est que le virus du monkeypox, qui est la cause actuelle de l&rsquo;épidémie, a été trouvé en 2018 et 2019 du Nigeria au Royaume-Uni, Israël et Singapour Il montre une correspondance étroite avec les cas exportés vers Singapour. Depuis 2018, des infections par le virus monkeypox ont été détectées chez des voyageurs du Nigéria en Israël, au Royaume-Uni, à Singapour et dans d&rsquo;autres pays.<br>« Il est donc clair que le virus de la variole du singe s&rsquo;est propagé sans le savoir », a spéculé Tomori dans une interview avec un journaliste de Pékin. En d&rsquo;autres termes, Patient Zero est déjà sorti. Yasarevic a déclaré que l&rsquo;OMS discutera de questions connexes telles que les séquences génomiques au Conseil consultatif de la recherche.</p><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://rapideinfo.mr/monkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue/" data-a2a-title="Monkeypox attaque de nombreux pays et la chaîne de transmission est inconnue"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div></div><footer class="entry-footer default-max-width"><div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2022-05-29T21:52:11+00:00">29/05/2022</time></span><span class="byline">Par <a href="https://rapideinfo.mr/author/rapideinfoadmin/" rel="author">Ahmed Bettar</a></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.mr/category/a-la-une-rapide-info/" rel="category tag">A la une/ Rapide info</a>, <a href="https://rapideinfo.mr/category/sante-retrouvez-toute-lactualite-sur-la-sante-publique/" rel="category tag">Santé</a> </span></div></footer></article><nav class="navigation post-navigation" aria-label="Publications"><h2 class="screen-reader-text">Navigation de l’article</h2><div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.mr/lamamra-presente-a-malabo-le-rapport-du-president-de-la-republique-sur-la-lutte-contre-le-terrorisme-et-lextremisme-violent-en-afrique/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Lamamra présente à Malabo le rapport du Président de la République sur la lutte contre le terrorisme et l&rsquo;extrémisme violent en Afrique</p></a></div><div class="nav-next"><a href="https://rapideinfo.mr/soudan-le-dr-jibril-discute-du-protection-des-echanges-commerciaux-avec-la-mauritanie/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">Soudan: Le Dr Jibril discute du protection des échanges commerciaux avec la Mauritanie</p></a></div></div></nav></main></div></div><aside class="widget-area"><section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.mr/"> <label for="search-form-1">Rechercher…</label> <input type="search" id="search-form-1" class="search-field" value="" name="s" /> <input type="submit" class="search-submit" value="Rechercher" /></form></section><section id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Articles récents</h2><nav aria-label="Articles récents"><ul><li> <a href="https://rapideinfo.mr/le-directeur-de-loms-satisfait-des-entretiens-quil-a-eu-avec-le-ministre-mauritanien-de-la-sante/">Le Directeur de l’OMS satisfait des entretiens qu’il a eu avec le ministre mauritanien de la Santé</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/africites-remise-des-prix-de-membre-honoraire-de-cglu-afrique-ahmed-hamza-honore/">Africités : remise des prix de membre honoraire de CGLU Afrique, Ahmed Hamza honoré</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/tchad-la-france-a-peur-par-parstoday-com/">Tchad: la France a peur &#8230; Par parstoday.com</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/soudan-le-dr-jibril-discute-du-protection-des-echanges-commerciaux-avec-la-mauritanie/">Soudan: Le Dr Jibril discute du protection des échanges commerciaux avec la Mauritanie</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/monkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue/" aria-current="page">Monkeypox attaque de nombreux pays et la chaîne de transmission est inconnue</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/lamamra-presente-a-malabo-le-rapport-du-president-de-la-republique-sur-la-lutte-contre-le-terrorisme-et-lextremisme-violent-en-afrique/">Lamamra présente à Malabo le rapport du Président de la République sur la lutte contre le terrorisme et l&rsquo;extrémisme violent en Afrique</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-interministeriel-de-developpement-agricole/">Le Premier ministre préside une réunion du Comité interministériel de développement agricole</a> <span class="post-date">29/05/2022</span></li><li> <a href="https://rapideinfo.mr/rencontre-sur-les-strategies-de-lenergie-et-des-mines-communique-final/">Rencontre sur les stratégies de lénergie et des mines : Communiqué final</a> <span class="post-date">28/05/2022</span></li><li> <a href="https://rapideinfo.mr/2020-2021-deux-annees-du-mandat-de-ghazouani-sur-fond-de-lutte-sans-merci-contre-les-urgences/">2020-2021 : Deux années du mandat de Ghazouani sur fond de lutte sans merci contre les « urgences »</a> <span class="post-date">28/05/2022</span></li><li> <a href="https://rapideinfo.mr/conclusion-de-la-113eme-reunion-ordinaire-de-lunion-economique-arabe/">Conclusion de la 113ème Réunion Ordinaire de l&rsquo;Union Economique Arabe</a> <span class="post-date">27/05/2022</span></li></ul></nav></section><section id="text-3" class="widget widget_text"><div class="textwidget"><h3> <strong>Organization</strong></h3><p>Rapide info</p><p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p><p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p><p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p><p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p><p>Capital: 30.000 MRU</p><p>Compte BMCi ; 03907850151-15</p><p>R.C 1347  NIF  10902881</p><p><strong>Partenaires</strong></p><p><a href="https://fr.ami.mr/" target="_blank" rel="noopener">L’agence Mauritanienne d’information (AMI</a>)</p><p><a href="http://tvm.mr/fr/" target="_blank" rel="noopener">Télévision de Mauritanie – Al Mouritaniya</a></p><p></p><p><a href="https://apo-group.africa-newsroom.com/source" target="_blank" rel="noopener">APO Group</a></p><p></p><p></p></div></section><section id="block-9" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://rapideinfo.mr/wp-content/uploads/2022/05/Web-banner-clinique-mobile-L330xH300px-FR-1.gif" alt="" class="wp-image-65812" width="328" height="298" title="Web-banner-clinique-mobile-L330xH300px-FR-1" /><figcaption><a href="https://www.kinrosstasiast.mr/tasiast/default.aspx" data-type="URL" data-id="https://www.kinrosstasiast.mr/tasiast/default.aspx" target="_blank" rel="noreferrer noopener">KINROSS TASIAST</a></figcaption></figure></section></aside><footer id="colophon" class="site-footer"><nav aria-label="Menu secondaire" class="footer-navigation"><ul class="footer-navigation-wrapper"></ul></nav><div class="site-info"><div class="site-name"><div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="Rapide info" title="Rapide info" /></a></div></div><div class="privacy-policy"><a class="privacy-policy-link" href="https://rapideinfo.mr/politique-de-confidentialite/">Politique de confidentialité</a></div><div class="powered-by"> Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a></div></div></footer></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ7H6VJ"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQ7H6VJ"  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fmonkeypox-attaque-de-nombreux-pays-et-la-chaine-de-transmission-est-inconnue%2F&amp;linkname=Monkeypox%20attaque%20de%20nombreux%20pays%20et%20la%20cha%C3%AEne%20de%20transmission%20est%20inconnue" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onclick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button> <script id='twenty-twenty-one-ie11-polyfills-js-after' src="data:text/javascript;base64,KEVsZW1lbnQucHJvdG90eXBlLm1hdGNoZXMmJkVsZW1lbnQucHJvdG90eXBlLmNsb3Nlc3QmJndpbmRvdy5Ob2RlTGlzdCYmTm9kZUxpc3QucHJvdG90eXBlLmZvckVhY2gpfHxkb2N1bWVudC53cml0ZSgnPHNjcmlwdCBzcmM9Imh0dHBzOi8vcmFwaWRlaW5mby5tci93cC1jb250ZW50L3RoZW1lcy90d2VudHl0d2VudHlvbmUvYXNzZXRzL2pzL3BvbHlmaWxscy5qcyI+PC9zY3InKydpcHQ+Jyk=" defer></script> <script src='https://rapideinfo.mr/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js' id='litespeed-cache-js'></script> <script data-optimized="1" src="https://rapideinfo.mr/wp-content/litespeed/js/911916bba183c1dd7cfe636df8fa714e.js?ver=58bb2" defer></script></body></html>

