<!DOCTYPE html> <html lang="fr-FR" class="" data-skin="light"> <head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="https://rapideinfo.mr/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <title>Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé.</title><link rel="preload" as="font" href="https://rapideinfo.mr/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" crossorigin><style id="wpr-usedcss">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</style> <meta name="description" content="Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé. | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <link rel="canonical" href="https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante/" /> <meta property="og:locale" content="fr_FR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé." /> <meta property="og:description" content="Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé. | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <meta property="og:url" content="https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante/" /> <meta property="og:site_name" content="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <meta property="article:publisher" content="https://www.facebook.com/rapideinfo/" /> <meta property="article:published_time" content="2022-11-10T12:51:41+00:00" /> <meta property="og:image" content="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg" /> <meta property="og:image:width" content="597" /> <meta property="og:image:height" content="395" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="author" content="Ahmed" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@RIBETTAR" /> <meta name="twitter:site" content="@RIBETTAR" /> <meta name="twitter:label1" content="Écrit par" /> <meta name="twitter:data1" content="Ahmed" /> <meta name="twitter:label2" content="Durée de lecture estimée" /> <meta name="twitter:data2" content="1 minute" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <link rel="alternate" type="application/rss+xml" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr &raquo; Flux" href="https://rapideinfo.mr/feed/" /> <link rel="alternate" type="application/rss+xml" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr &raquo; Flux des commentaires" href="https://rapideinfo.mr/comments/feed/" /> <style type="text/css"></style> <style id='wp-block-library-theme-inline-css' type='text/css'></style> <style id='global-styles-inline-css' type='text/css'></style> <style id='tie-css-print-inline-css' type='text/css'></style> <style id='rocket-lazyload-inline-css' type='text/css'> .rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://rapideinfo.mr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;} </style> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/78605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.mr/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.1" /> <link rel='shortlink' href='https://rapideinfo.mr/?p=78605' /> <link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante%2F&#038;format=xml" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-227875346-1"></script> <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-227875346-1');
</script> <meta name="theme-color" content="#f4a300" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-150x150.png" sizes="32x32" /> <link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" /> <meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head> <body id="tie-body" class="post-template-default single single-post postid-78605 single-format-standard wp-custom-logo wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627" /><fefuncg type="table" tablevalues="0 0.49803921568627" /><fefuncb type="table" tablevalues="0 0.49803921568627" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 0.27843137254902" /><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0" /><fefuncg type="table" tablevalues="0 0.64705882352941" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1" /><fefuncg type="table" tablevalues="0 0.94901960784314" /><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.44705882352941 0.4" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1" /><fefuncg type="table" tablevalues="0 0.66274509803922" /><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below no-stream-item has-shadow has-full-width-logo mobile-components-row mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" href="https://rapideinfo.mr/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20511'%3E%3C/svg%3E" alt="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" width="512" height="511" data-lazy-src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png" alt="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" width="512" height="511" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /></noscript> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-66448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66448"><a href="https://rapideinfo.mr/">Accueil</a></li> <li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li> <li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li> <li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li> <li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li> <li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li> <li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li> <li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><picture class="attachment-jannah-image-post size-jannah-image-post wp-post-image" decoding="async" title="314183159_442107258094302_696811974800501893_n">
<source type="image/webp" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg.webp 597w, https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n-300x198.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20597%20395&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 597px) 100vw, 597px" />
<img width="597" height="395" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20597%20395&#039;%3E%3C/svg%3E" alt="suivi des services de santé" decoding="async" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg 597w, https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n-300x198.jpg 300w" data-lazy-sizes="(max-width: 597px) 100vw, 597px" data-lazy-src="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg" />
</picture>
<noscript><picture class="attachment-jannah-image-post size-jannah-image-post wp-post-image" decoding="async" title="314183159_442107258094302_696811974800501893_n">
<source type="image/webp" srcset="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg.webp 597w, https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n-300x198.jpg.webp 300w" sizes="(max-width: 597px) 100vw, 597px"/>
<img width="597" height="395" src="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg" alt="suivi des services de santé" decoding="async" srcset="https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n.jpg 597w, https://rapideinfo.mr/wp-content/uploads/2022/11/314183159_442107258094302_696811974800501893_n-300x198.jpg 300w" sizes="(max-width: 597px) 100vw, 597px"/>
</picture>
</noscript></figure></div></div> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="https://rapideinfo.mr/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://rapideinfo.mr/category/a-la-une-rapide-info/">Accueil | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr</a><em class="delimiter">/</em><span class="current">Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé.</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/rapideinfo.mr\/"}},{"@type":"ListItem","position":2,"item":{"name":"Accueil | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr","@id":"https:\/\/rapideinfo.mr\/category\/a-la-une-rapide-info\/"}}]}</script> <div class="entry-header"> <h1 class="post-title entry-title">Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé.</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 35 minutes</span><span class="meta-item last-updated">Dernière mise à jour: 10/11/2022</span></div> </div> </header> <div class="entry-content entry clearfix"> <p>Le Premier ministre préside une réunion du comité ministériel chargé du suivi des services de santé.<br /> Son Excellence le Premier Ministre, Mohamed Ould Bilal Messoud, a présidé mardi une réunion à la Primature du Comité Ministériel chargé du suivi des <a href="https://rapideinfo.mr/ministre-de-la-sante-le-pdns-prevoit-que-50-des-mauritaniens-auront-une-assurance-maladie-dici-2024/">services de santé</a>.<br /> La réunion comprenait la présentation et la discussion d&rsquo;un rapport conjoint présenté sur la gratuité des soins et comment les réaliser au profit des citoyens. Il faut noter que malgré les efforts, la mortalité infantile reste élevée et n&rsquo;a pas encore atteint les attentes nationales. Le système de santé mauritanien gravement handicapé par une quantité et une qualité insuffisantes en raison des déséquilibres des professionnels de santé et leur répartition au niveau national.<br /> Le comité ministériel a discuté des aspects techniques et des procédures nécessaires et a recommandé de redoubler d&rsquo;efforts pour mettre en place un programme gratuit de soins médicaux approuvé par le gouvernement dans le cadre du programme élargi du Président de la République dans le domaine de la santé publique.<br /> En conclusion, Son Excellence le Premier Ministre a recommandé aux secteurs impliqués dans ce domaine de redoubler d&rsquo;efforts et de coordonner davantage les interventions afin d&rsquo;être plus efficaces pour étendre la <a href="https://open.enabel.be/en/MRT/2419/p/extension-de-la-couverture-maladie-universelle-en-mauritanie.html" target="_blank" rel="noopener">couverture sanitaire</a> à tous les citoyens dans les meilleures conditions et aux moindres coûts.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 35 minutes</span><span class="meta-item last-updated">Dernière mise à jour: 10/11/2022</span></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-11-10T13:51:41+01:00","datePublished":"2022-11-10T13:51:41+01:00","dateModified":"2022-11-10T13:51:41+01:00","headline":"Le Premier ministre pr\u00e9side une r\u00e9union du comit\u00e9 minist\u00e9riel charg\u00e9 du suivi des services de sant\u00e9.","name":"Le Premier ministre pr\u00e9side une r\u00e9union du comit\u00e9 minist\u00e9riel charg\u00e9 du suivi des services de sant\u00e9.","keywords":[],"url":"https:\/\/rapideinfo.mr\/le-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante\/","description":"Le Premier ministre pr\u00e9side une r\u00e9union du comit\u00e9 minist\u00e9riel charg\u00e9 du suivi des services de sant\u00e9. Son Excellence le Premier Ministre, Mohamed Ould Bilal Messoud, a pr\u00e9sid\u00e9 mardi une r\u00e9union \u00e0 la Pr","copyrightYear":"2022","articleSection":"Accueil | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr,Mauritanie,Sant\u00e9","articleBody":"Le Premier ministre pr\u00e9side une r\u00e9union du comit\u00e9 minist\u00e9riel charg\u00e9 du suivi des services de sant\u00e9.\r\nSon Excellence le Premier Ministre, Mohamed Ould Bilal Messoud, a pr\u00e9sid\u00e9 mardi une r\u00e9union \u00e0 la Primature du Comit\u00e9 Minist\u00e9riel charg\u00e9 du suivi des services de sant\u00e9.\r\nLa r\u00e9union comprenait la pr\u00e9sentation et la discussion d'un rapport conjoint pr\u00e9sent\u00e9 sur la gratuit\u00e9 des soins et comment les r\u00e9aliser au profit des citoyens. Il faut noter que malgr\u00e9 les efforts, la mortalit\u00e9 infantile reste \u00e9lev\u00e9e et n'a pas encore atteint les attentes nationales. Le syst\u00e8me de sant\u00e9 mauritanien gravement handicap\u00e9 par une quantit\u00e9 et une qualit\u00e9 insuffisantes en raison des d\u00e9s\u00e9quilibres des professionnels de sant\u00e9 et leur r\u00e9partition au niveau national.\r\nLe comit\u00e9 minist\u00e9riel a discut\u00e9 des aspects techniques et des proc\u00e9dures n\u00e9cessaires et a recommand\u00e9 de redoubler d'efforts pour mettre en place un programme gratuit de soins m\u00e9dicaux approuv\u00e9 par le gouvernement dans le cadre du programme \u00e9largi du Pr\u00e9sident de la R\u00e9publique dans le domaine de la sant\u00e9 publique.\r\nEn conclusion, Son Excellence le Premier Ministre a recommand\u00e9 aux secteurs impliqu\u00e9s dans ce domaine de redoubler d'efforts et de coordonner davantage les interventions afin d'\u00eatre plus efficaces pour \u00e9tendre la couverture sanitaire \u00e0 tous les citoyens dans les meilleures conditions et aux moindres co\u00fbts.","publisher":{"@id":"#Publisher","@type":"Organization","name":"A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr","logo":{"@type":"ImageObject","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/04\/cropped-logo-e1653339601549.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rapideinfo.mr\/le-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Ahmed","url":"https:\/\/rapideinfo.mr\/author\/rapideinfoadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2022\/11\/314183159_442107258094302_696811974800501893_n.jpg","width":1200,"height":395}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links  icons-only"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://rapideinfo.mr/?p=78605" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Le%20Premier%20ministre%20pr%C3%A9side%20une%20r%C3%A9union%20du%20comit%C3%A9%20minist%C3%A9riel%20charg%C3%A9%20du%20suivi%20des%20services%20de%20sant%C3%A9.&#038;url=https://rapideinfo.mr/?p=78605" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-ministeriel-charge-du-suivi-des-services-de-sante/&#038;title=Le%20Premier%20ministre%20pr%C3%A9side%20une%20r%C3%A9union%20du%20comit%C3%A9%20minist%C3%A9riel%20charg%C3%A9%20du%20suivi%20des%20services%20de%20sant%C3%A9." rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> </div> </div> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr&copy; 2022</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://rapideinfo.mr/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://rapideinfo.mr/?p=78605" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Le%20Premier%20ministre%20pr%C3%A9side%20une%20r%C3%A9union%20du%20comit%C3%A9%20minist%C3%A9riel%20charg%C3%A9%20du%20suivi%20des%20services%20de%20sant%C3%A9.&#038;url=https://rapideinfo.mr/?p=78605" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Le%20Premier%20ministre%20pr%C3%A9side%20une%20r%C3%A9union%20du%20comit%C3%A9%20minist%C3%A9riel%20charg%C3%A9%20du%20suivi%20des%20services%20de%20sant%C3%A9.%20https://rapideinfo.mr/?p=78605" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://rapideinfo.mr/?p=78605&text=Le%20Premier%20ministre%20pr%C3%A9side%20une%20r%C3%A9union%20du%20comit%C3%A9%20minist%C3%A9riel%20charg%C3%A9%20du%20suivi%20des%20services%20de%20sant%C3%A9." rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class="side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://rapideinfo.mr/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://rapideinfo.mr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form> </div> </div> </div> </aside> </div> </div> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"b193c3c3e6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/cache/min/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1668012403' id='pt-cv-content-views-script-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/exclusif-la-conference-de-presse-de-lex-chef-de-letat-na-pas-aborde-le-dossier-judiciaire-souligne-le-president-du-barreau-mauritanien\/|\/ira-a-la-recherche-de-son-passif-humanitaire-ely-ould-sneiba\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/rapideinfo.mr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://rapideinfo.mr/wp-admin/admin-ajax.php",
					data : "postviews_id=78605&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=1668012403' id='tie-js-ilightbox-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js' defer></script> <script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://rapideinfo.mr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> </body> </html>
