<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="respect-color-scheme-preference">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://rapideinfo.mr/" />
<meta name="description" content="Rapide info en Mauritanie/infos Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." />
<meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,
Mauritanie presse en ligne, mauritanie news, journal officiel mauritanie 2020, cridem mauritanie info, alakhbar mauritanie français, conseil des ministres mauritanie 2021,liste des ministres mauritaniens 2020,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gouvernement mauritanien, synonyme rapîde, algerie patriotique,maroc 360, royal air maroc,maroc israel, maroc tourisme,hespress, polisario maroc, maroc actualité, maroc algérie, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan,algérie 360, rapatriement algérie, algérie vol, algerie eco, tsa algérie, visa algérie, radio tunisie national, radio tunisie live, youtube radio tunisienne, libye egypte, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" />
<meta name="robots" content="all" />
<meta name="language" content="fr" /><title>Le premier ministre présente le bilan des activités 2021 &#8211; Rapide info</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux" href="https://rapideinfo.mr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux des commentaires" href="https://rapideinfo.mr/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rapideinfo.mr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.5' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://rapideinfo.mr/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<style id='wp-block-library-theme-inline-css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='twenty-twenty-one-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/style.css?ver=1.5' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-print-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.5' media='print' />
<link rel='stylesheet' id='tt1-dark-mode-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/style-dark-mode.css?ver=1.5' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://rapideinfo.mr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://rapideinfo.mr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/65239" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.mr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel="canonical" href="https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/" />
<link rel='shortlink' href='https://rapideinfo.mr/?p=65239' />
<link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116309626-1', 'auto');
			ga('send', 'pageview');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116309626-1');
</script>
<meta property="og:title" name="og:title" content="Le premier ministre présente le bilan des activités 2021" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://rapideinfo.mr/wp-content/uploads/2022/01/1643286932441.jpg" />
<meta property="og:url" name="og:url" content="https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/" />
<meta property="og:description" name="og:description" content="Le premier ministre, M. Mohamed Ould #Bilal a présenté, aujourd’hui jeudi au siège de l&#039;Assemblée nationale à Nouakchott, le bilan de l&#039;activité gouvernementale pour l&#039;année 2021 et les perspectives de 2022.Dans son discours , le Premier ministre a affirmé que le gouvernement a continué sans relâche à œuvrer, d’une part, à alléger les effets négatifs&hellip; &lt;a class=&quot;more-link&quot; href=&quot;https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/&quot;&gt;Poursuivre la lecture de &lt;span class=&quot;screen-reader-text&quot;&gt;Le premier ministre présente le bilan des activités 2021&lt;/span&gt;&lt;/a&gt;" />
<meta property="og:locale" name="og:locale" content="fr_FR" />
<meta property="og:site_name" name="og:site_name" content="Rapide info" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="A la une/ Rapide info" />
<meta property="article:published_time" name="article:published_time" content="2022-01-27T16:53:09+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-01-27T16:53:13+00:00" />
<meta property="article:author" name="article:author" content="https://rapideinfo.mr/author/rapideinfoadmin/" />
<link rel="alternate" type="application/ld+json" href="https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/?format=application/ld+json" title="Structured Descriptor Document (JSON-LD format)"><script type="application/ld+json" data-schema="65239-post-Default">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</script>
<script type="application/ld+json" data-schema="Breadcrumb">{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Le premier ministre pr\u00e9sente le bilan des activit\u00e9s 2021","item":"https:\/\/rapideinfo.mr\/le-premier-ministre-presente-le-bilan-des-activites-2021\/#breadcrumbitem"}]}</script>
<style type="text/css">#colorlib-notfound, #colorlib-notfound .colorlib-notfound-bg {background-repeat:no-repeat;background-size:auto;}.colorlib-copyright {position: absolute;left: 0;right: 0;bottom: 0;margin: 0 auto;
    text-align: center;
    }.colorlib-copyright span {opacity: 0.8;}.colorlib-copyright a {opacity: 1;}</style><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-270x270.png" />
<meta name="facebook-domain-verification" content="gcn2nt63s5xrnfvpjrj0zqfrrg0itw" />
<meta name="yandex-verification" content="e5e424f0a1a1c1b5" /></head>
<body class="post-template-default single single-post postid-65239 single-format-standard wp-custom-logo wp-embed-responsive is-light-theme no-js singular has-main-navigation">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
<header id="masthead" class="site-header has-logo has-title-and-tagline has-menu">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="cropped cropped logo" /></a></div>
<div class="site-branding">
<p class="site-title"><a href="https://rapideinfo.mr/">Rapide info</a></p>
<p class="site-description">
en Mauritanie/ infos news Maroc et Polisario </p>
</div>
<nav id="site-navigation" class="primary-navigation" aria-label="Menu principal">
<div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button>
</div>
<div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.mr/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li>
<li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li>
<li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li>
<li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li>
<li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li>
<li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li>
<li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li>
</ul></div> </nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-65239" class="post-65239 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une-rapide-info category-mauritanie-retrouvez-chaque-jour-lactualite entry">
<header class="entry-header alignwide">
<h1 class="entry-title">Le premier ministre présente le bilan des activités 2021</h1>
<figure class="post-thumbnail">
<img width="500" height="333" src="https://rapideinfo.mr/wp-content/uploads/2022/01/1643286932441.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="1643286932441" srcset="https://rapideinfo.mr/wp-content/uploads/2022/01/1643286932441.jpg 500w, https://rapideinfo.mr/wp-content/uploads/2022/01/1643286932441-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" style="width:100%;height:66.6%;max-width:500px;" /> <figcaption class="wp-caption-text">1643286932441</figcaption>
</figure>
</header>
<div class="entry-content">
<p>Le premier ministre, M. Mohamed Ould <a href="https://www.linkedin.com/feed/hashtag/?keywords=bilal&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#Bilal</a> a présenté, aujourd’hui jeudi au siège de l&rsquo;Assemblée nationale à Nouakchott, le bilan de l&rsquo;activité gouvernementale pour l&rsquo;année 2021 et les perspectives de 2022.<br><br>Dans son discours , le Premier ministre a affirmé que le gouvernement a continué sans relâche à œuvrer, d’une part, à alléger les effets négatifs de la <a href="https://www.linkedin.com/feed/hashtag/?keywords=covid&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#covid</a>-19 sur les populations notamment les plus vulnérables, et d’autre part à relancer l’<a href="https://www.linkedin.com/feed/hashtag/?keywords=%C3%A9conomie&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#économie</a> afin d’amorcer une <a href="https://www.linkedin.com/feed/hashtag/?keywords=croissance&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#croissance</a> plus inclusive, créatrice d’<a href="https://www.linkedin.com/feed/hashtag/?keywords=emplois&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#emplois</a> et orientée vers la réduction des <a href="https://www.linkedin.com/feed/hashtag/?keywords=in%C3%A9galit%C3%A9s&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892444957265813504">#inégalités</a>.</p>
<span id="more-65239"></span>
<p>Dans la déclaration de Son Excellence le Premier ministre, Mohamed Bilal :<br>Le processus de création de l&rsquo;infrastructure numérique dans notre pays, sous la tutelle du Président de la République,Mohamed Ould Cheikh El-Ghazouani a débuté le 13 décembre, avec le lancement d&rsquo;un ensemble de grands chantiers, dont :<br>&#8211; construction et équipement d&rsquo;un data center de niveau 3 ;<br>développement d&rsquo;une plateforme de numérisation des services publics ;<br>&#8211; Acquisition d&rsquo;un système de communication visuelle entre les décideurs ;<br>&#8211; Création d&rsquo;une plateforme d&rsquo;hébergement des applications gouvernementales.<br>Le réseau de fibre optique a également été étendu par la construction de 1 700 km, constitués des tronçons Nouakchott &#8211; Atar &#8211; Choum, Rosso &#8211; Boghe &#8211; Kaedi &#8211; Silibaby &#8211; Kifa ; Aioun &#8211; Nema et le cercle local à Nouakchott ; Cela a permis de porter le réseau national total de 2 300 km avant 2020 à 4 000 km aujourd&rsquo;hui. Cela a permis de déployer l&rsquo;Internet mobile 4G haut débit dans 17 capitales d&rsquo;État ou de comté du pays.<br>La sécurisation de la liaison internationale sera assurée par le lancement de la construction d&rsquo;une deuxième liaison par câble sous-marin qui atterrira à Nouadhibou. Le financement de ce projet a déjà été mobilisé et son appel d&rsquo;offres a été lancé.</p>
<p>Face aux parlementaires , l’honorable Premier ministre Mohamed <a href="https://www.linkedin.com/feed/hashtag/?keywords=bilal&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892471990414921728">#Bilal</a> a affirmé que Son Excellence le Président de la République s&rsquo;est engagé à adopter une « politique sérieuse qui donne la priorité au développement du capital humain », en « faisant des cinq prochaines années une mission d&rsquo;accélération et d&rsquo;intensification du niveau de performance des politiques d&rsquo;éducation et de santé et des programmes d&#8217;emploi, pour assurer l&rsquo;amélioration des conditions de vie des citoyens et ouvrir de nouveaux horizons à la jeunesse.<br>En ce qui concerne la mise à niveau de l&rsquo;enseignement originel, au cours de l&rsquo;année 2021, 372 nouvelles mosquées ont été ouvertes au profit de 22 320 apprenants privés dans les zones fragiles, et des salaires mensuels ont été versés à leurs directeurs en plus des salaires mensuels de 403 des imams des mosquées qui existaient. . Les instituts régionaux d&rsquo;éducation originale ont également été activés à Selibaby, Bourat, Boghé et Chinguetti.<br>Quant à l&rsquo;enseignement préscolaire, le taux d&rsquo;accès a atteint 15,7% en 2021, ce qui représente 35 000 enfants scolarisés dans l&rsquo;enseignement public et privé.<br>Dans le domaine de la réforme du système éducatif, la voie de la concertation nationale sur le système éducatif a abouti à un consensus national sans précédent et à l&rsquo;élaboration d&rsquo;un livre blanc sur l&rsquo;éducation dans notre pays intitulé « L&rsquo;école que nous voulons », qui précise la vision, les objectifs et les objectifs de l&rsquo;école que nous devons à nos générations futures, et fixe les grandes étapes de sa réalisation. La loi d’orientation, actuellement en préparation, constituera la base décisive pour la mise en œuvre des recommandations de ce processus de consultation.<br>Les recrutements intensifs aux enseignants se poursuivent. Au cours des deux dernières années académiques, au total, plus de 6 000 enseignants, prestataires et élèves-maîtres ont été inscrits, dont 1 597 enseignants, élèves-maîtres et élèves-maîtres inscrits en 2021.</p>
<p><br>L&rsquo;année 2022 verra le plus grand processus de souscription à grande échelle qui a déjà commencé avec l&rsquo;annonce de la souscription de 4 540 unités, dont 1 200 prestataires de services qui seront intégrés en tant que salariés, 1 000 professeurs auxiliaires passant au rang d&rsquo;enseignant, 1 000 enseignants de l&rsquo;enseignement moyen ; a affirmé Son Excellence le Premier ministre, Mohamed Bilal. Passage des enseignants au rang de professeur de l&rsquo;enseignement secondaire, en plus de l&rsquo;incorporation de 600 enseignants affectés à l&rsquo;enseignement au grade d&rsquo;enseignant de l&rsquo;enseignement préparatoire ; 360 élèves enseignants, 350 élèves enseignants et 30 écoles d&rsquo;enseignants étaient inscrits.<br>Dans le domaine du développement des infrastructures éducatives, le programme présidentiel a permis la construction de 32 écoles primaires et 4 établissements d&rsquo;enseignement secondaire alors que des travaux sont en cours pour réhabiliter 28 établissements à Nouakchott, en plus des centaines d&rsquo;écoles qui ont été réhabilitées.<br>Les travaux se poursuivront en 2022 pour construire, agrandir et équiper 75 nouvelles écoles primaires et 55 établissements d&rsquo;enseignement secondaire, en plus de trois crèches modèles et 12 jardins d&rsquo;enfants dans différentes zones rurales.</p>
<p>Dans la déclaration de Son Excellence le Premier ministre, Mohamed Bilal, qui est actuellement présentée : afin d&rsquo;améliorer la qualité de l&rsquo;éducation, pour la troisième fois consécutive depuis 2020, la masse des salaires dans le secteur de l&rsquo;éducation a augmenté, s&rsquo;élevant à un total de 1,7 milliard d&rsquo;ouguiyas. Après avoir augmenté la prime de 150 %, versé la prime de la craie sur 12 mois au lieu de 9 mois et de l&rsquo;avoir élargie aux directeurs d&rsquo;école et augmenté la prime d&rsquo;encadrement des inspecteurs en 2021, en 2022 la prime de la craie sera augmentée de 50 % et la prime d&rsquo;équipement de 100% avec une augmentation de 1 500 ouguiyas sur la prime d&rsquo;encadrement. Par ailleurs, la mise en œuvre du plan de formation continue, qui a été élaboré sur la base d&rsquo;une large analyse des besoins dans le domaine de la formation des enseignants achevée en 2021, a été lancée au profit de près de 3 000 enseignants, et se poursuivra en 2022, 2023 et 2024 pour assurer la mise à niveau des compétences de tous les enseignants actuellement en poste. En matière de soutien aux enfants issus de familles pauvres, l&rsquo;année 2021 a vu le lancement d&rsquo;un vaste programme de parrainages scolaires au profit de plus de 170 000 élèves dans 12 états et plus de 1 000 écoles. Dans ce cadre, 1 512 acteurs et partenaires de l&rsquo;école ont été formés sur la santé et la gestion des garanties scolaires. Dans le cadre de la gouvernance et du leadership du système, le Conseil national de l&rsquo;éducation a été créé et plus de 700 écoles ont été dotées de comités directeurs auxquels participent les municipalités et les parents d&rsquo;élèves.</p>
<p>Son Excellence le Premier ministre, Mohamed Bilal a affirmé que le nombre d&rsquo;inscrits est passé de 2 800 en 2019 à 7 200 en 2021. L&rsquo;offre de formations courtes et qualifiantes aux personnes à forte demande sur le marché du travail a également connu un bond en avant puisque plus de 6 000 composantes en ont bénéficié en 2021, dont 1 500 dans le domaine du bâtiment, des travaux publics. La construction et la réhabilitation des centres de formation professionnelle et technique se poursuivent avec l&rsquo;achèvement du Centre Rosso. De nouvelles filières ont été introduites dans l&rsquo;offre de formation et 99 professeurs ont été recrutés pour enseigner 8 nouvelles disciplines. Accélérer la mise en œuvre des mesures prises par le Président de la République dans le cadre du programme d&rsquo;appui à l&#8217;emploi, à la formation et à l&rsquo;insertion professionnelle : Attribuer une bourse d&rsquo;un montant de 1 500 onces pour une durée de 6 mois à tous les diplômés des Centres de Formation Technique et Professionnelle des promotions 2019, 2020 et 2021 ; Des formations courtes et qualifiantes pour 9 000 jeunes dans des secteurs à forte demande sur le marché du travail ; &#8211; Allouer 3,4 milliards d&rsquo;ouguiyas à la formation et à l&rsquo;insertion de 60 000 jeunes déscolarisés et chômeurs dans 8 Etats ; &#8211; Achèvement des travaux de construction d&rsquo;un centre de formation aux métiers du bâtiment et des travaux publics situé dans la province de Riyad ; Le lancement effectif de la première promotion du nouvel institut des métiers technologiques et industriels, avec un focus sur les métiers du pétrole et du gaz ; Formation de 120 nouveaux enseignants aux métiers à haut potentiel opérationnel ; &#8211; Renforcer les liens entre le secteur privé et les centres de formation professionnelle pour mieux répondre à la demande du marché.</p>
<p>Dans sa déclaration, Son Excellence le Premier ministre, Mohamed Bilal souligne que l&rsquo;enseignement supérieur a permis l&rsquo;année 2021 de:<br>&#8211; Développer une stratégie pour l&rsquo;enseignement supérieur à l&rsquo;horizon 2030, soutenue par un plan d&rsquo;action exécutif ; &#8211; Création de l&rsquo;Institut Supérieur de la Numérisation ; &#8211; Construction d&rsquo;un complexe scolaire multitechnique ; Porter la part des bourses pour les filles à l&rsquo;étranger de 6% à 8%, &#8211; Attribuer une bourse privilèg <a href="https://www.linkedin.com/feed/hashtag/?keywords=technologie&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892478461240311808">#technologie</a> e aux cinq premiers du baccalauréat issus de personnes différentes ; Attribuer des bourses à l&rsquo;étranger aux meilleurs étudiants de tous les licenciés ; &#8211; 126 chercheurs et professeurs de technologie inscrits dans plusieurs établissements d&rsquo;enseignement supérieur ; Réhabilitation des bâtiments de l&rsquo;Institut Supérieur de l&rsquo;Enseignement Technique de Rosso ; Réhabilitation des locaux de l&rsquo;Institut Universitaire Professionnel ; Ouverture d&rsquo;un Centre d&#8217;employabilité à l&rsquo;Université moderne de Nouakchott ; Elaborer un guide national d&rsquo;auto-évaluation des établissements d&rsquo;enseignement supérieur dans le cadre du plan d&rsquo;assurance qualité de l&rsquo;enseignement. Tous ces efforts se poursuivront en 2022 à travers : &#8211; Création d&rsquo;une école supérieure de commerce ; Transformer l&rsquo;institut de médecine en un institut de médecine et de pharmacie ; Lancement des travaux de construction du siège de l&rsquo;Institut Supérieur de la Numérisation ; &#8211; Agrandissement des bâtiments de l&rsquo;Institut Supérieur Technique ; &#8211; Restructuration de la Faculté des Sciences Juridiques et Economiques en vue de créer deux facultés : une Faculté de Droit et Sciences Politiques et une Faculté des Sciences Economiques et de Gestion ; &#8211; Création d&rsquo;une section « Presse et Multimédia » à la Faculté des Lettres et Sciences Humaines ; Réhabilitation et ouverture des cités universitaires de l&rsquo;Université Moderne de Nouakchott (capacité 4000 étudiants).</p>
<p>Contractualisation avec les établissements d&rsquo;enseignement supérieur en fonction de leurs performances. En matière de recherche scientifique, les procédures mises en place ont permis de, selon le premier ministre de : &#8211; Préparer une stratégie de recherche et d&rsquo;innovation à l&rsquo;horizon 2026, appuyée par un plan d&rsquo;action exécutif, &#8211; Augmenter de 190% les capacités du nombre de doctorants à l&rsquo;Université Moderne de Nouakchott ; Création d&rsquo;un fonds national de recherche et d&rsquo;innovation ; Organiser la première ronde de prix de recherche pour la meilleure thèse et le meilleur projet de recherche; &#8211; Lancement d&rsquo;une plateforme numérique par l&rsquo;Agence Nationale de la Recherche Scientifique et de l&rsquo;Innovation pour permettre aux chercheurs mauritaniens d&rsquo;accéder aux ressources scientifiques. Cette année verra : Redynamisation du Conseil Supérieur de la Recherche et de l&rsquo;Innovation ; Tenue des premières sessions nationales de la recherche et de l&rsquo;innovation ; Création de l&rsquo;Académie des Sciences et Techniques ; Ouvrir de nouvelles formations pour augmenter les capacités d&rsquo;absorption des écoles doctorales ; &#8211; Mettre en place un portail de la recherche scientifique pour favoriser le rayonnement de la recherche mauritanienne à l&rsquo;étranger et faciliter les échanges et la communication entre chercheurs.<a href="https://www.linkedin.com/in/rapideinfo?miniProfileUrn=urn%3Ali%3Afs_miniProfile%3AACoAAA-xndIBz8H0rBV-6v_WazJsLeu4p9SgtXQ"></a></p>
<p>Mohamed Bilal à propos du secteur de la santé &#8211; 1 555 membres médecins généralistes, spécialistes et paramédicaux inscrits auprès des établissements de santé ; En plus de mobiliser plus de 50 professionnels médicaux et techniciens en réanimation internationaux, de revoir 17 programmes de formation dans diverses spécialités dans les écoles de santé, et d&rsquo;élaborer un guide général de qualité pour la délivrance des certificats de ces écoles. Une augmentation de salaire de 30% pour les agents de santé entre en vigueur, en plus du versement régulier de primes liées aux zones de travail et de distance. Élargir les capacités d&rsquo;absorption de nos écoles de santé et renforcer et améliorer la qualité de l&rsquo;enseignement qui y est dispensé. &#8211; la prise en charge des dépenses de 4 493 patients, en application de l&rsquo;engagement de Son Excellence le Président de la République de rendre les traitements de réanimation gratuits pour tous les citoyens.</p>
<p>Dans sa déclaration, Son Excellence le Premier ministre Mohamed Bilal affirme que 8 071 malades ont été évacués de l&rsquo;intérieur vers Nouakchott, dans le cadre de la gratuité des transports pour tous les mauritaniens, 86 757 femmes enceintes ont bénéficié du forfait obstétrical dont le montant total versé a été réduit de 55 %. Une couverture de maladie intégrale, qui occupe une place centrale dans le programme de Son Excellence le Président de la République, a été mise en place, et une assurance maladie à 100% a été accordée à plus de 100 000 familles démunies, soit plus de 620 000 personnes. Mise à disposition de 22 ambulances sur les axes routiers pour prendre en charge les victimes d&rsquo;accidents de la route.</p>
<p>Dans la déclaration de Son Excellence le Premier ministre, Mohamed Bilal présentée aujourd&rsquo;hui au Parlement : Le gouvernement réforme la centralisation des achats de médicaments et de consommables médicaux, &#8211; Renforcement concret du suivi régulier des structures pharmaceutiques en termes de fluctuation du parcours d&rsquo;approvisionnement en médicaments et de contrôle des prix. Différentes campagnes de vaccination contre le COVID-19 ont jusqu&rsquo;à présent permis de vacciner complètement plus de 600 000 de nos concitoyens et de fournir la première dose à plus d&rsquo;un million de personnes. Grâce aux fonds mobilisés en réponse au COVID-19, 10 de nos hôpitaux ont été équipés de stations d&rsquo;oxygène, plus de 100 lits de réanimation et 14 ambulances médicales. &#8211; 22 formations sanitaires de base ont été construites et équipées ; En plus il a été équipé des laboratoires d&rsquo;analyses médicales dans quatre centres de santé, et doter deux autres de matériel de radiologie. &#8211; En 2022, 15 postes de santé seront construits et équipés. 1 600 000 doses du vaccin COVID-19 seront obtenues. &#8211; Les efforts pour faire face au Covid-19 se poursuivront, notamment en matière de vaccination, de renforcement et de développement du système de santé dans les domaines de la prise en charge des cas d&rsquo;infection au Corona virus et des mesures de précaution.</p>
<p>Dans la déclaration de Son Excellence le Premier ministre, Mohamed Bilal présentée aujourd&rsquo;hui devant l&rsquo;Assemblée nationale: Institutionnaliser le volontariat pour le développement durable, dans le cadre de la politique d&rsquo;autonomisation et de promotion des jeunes ; &#8211; Réhabilitation et équipement du complexe olympique de Nouakchott conformément aux normes internationales ; &#8211; Modernisation du stade Cheikha ould Beidiya, et construction d&rsquo;un nouveau stade à Nouadhibou, en plus de deux maisons de jeunes et de deux nouveaux stades à Aleg et Boghé ; Lancement des travaux de rénovation des stades Ksar, Sebkha et Rosso. &#8211; Construction d&rsquo;une maison de jeunes à Selibabi et de trois aires de jeux à Mbout, Monguel et Ouleygatt. Au cours de l&rsquo;année écoulée, le gouvernement a pris des mesures importantes dans le cadre de la concrétisation des engagements de Son Excellence le Président de la République pour imposer la promotion de la culture et la valorisation de notre patrimoine national. Développer le Festival des anciennes Villes, qui a été transformé en Festival des villes de patrimoine, pour être à la fois un forum pour le développement des villes concernées, et un événement culturel et artistique distingué similaire à des événements similaires au niveau international. Présentation du Prix du Président de la République pour les Beaux-Arts ; &#8211; Création du Conseil National du Patrimoine ; &#8211; l&rsquo;inscription des traditions palmicoles auprès de l&rsquo;UNESCO comme faisant partie du patrimoine immatériel de l&rsquo;humanité ; Toutes ces mesures seront renforcées et approfondies en 2022, à travers la création de deux musées à Nema et Kaedi, la réalisation d&rsquo;une carte des sites historiques menacés, la construction d&rsquo;un bâtiment pour les documents et archives nationaux, d&rsquo;un village pour l&rsquo;artisanat et d&rsquo;un centre de formation. dans le domaine de l&rsquo;artisanat traditionnel.</p>
<p>La promotion de la solidarité et de l&rsquo;équité sociales est une priorité du programme de Son Excellence le Président de la République dans le domaine social. À cet égard, l&rsquo;État a pris en charge les frais de traitement de 4 522 patients, dont 730 insuffisants rénaux, et les frais de 89 patients à l&rsquo;étranger ont été couverts et 200 patients cardiaques ont bénéficié des frais de traitement. Le niveau des transferts monétaires pour l&rsquo;accompagnement social a doublé, avec l&rsquo;adoption d&rsquo;un mode de paiement qui préserve la dignité des bénéficiaires. D&rsquo;autre part, de nombreuses réalisations ont été réalisées au profit des personnes handicapées, représentées dans la distribution de 1 600 cartes qui leur sont propres, et 1 966 d&rsquo;entre elles ont bénéficié d&rsquo;une assurance maladie ; la mise en œuvre d&rsquo;un programme de transferts financiers pour 9 200 familles comprenant une personne handicapée, d&rsquo;un montant total de plus de 92 millions d&rsquo;ouguiyas, en plus des transferts financiers au profit de 567 enfants polyhandicapés, à raison de 2 000 ouguiyas pour chaque enfant chaque mois; Ainsi que de renforcer les capacités de la fédération et des organisations pour cette catégorie en leur apportant un soutien financier annuel de 8,5 millions d&rsquo;ouguiyas. Afin d&rsquo;assurer une plus grande protection et une meilleure réadaptation des enfants handicapés : Le Centre National de Protection et de Formation des Enfants Handicapés a été réorganisé, de sorte qu&rsquo;il se compose de six unités spécialisées, a élargi ses capacités pour accueillir 500 enfants, et a ouvert 04 antennes régionales à Nouadhibou, Aleg, Zouerate et « Gali Kemba » en le quartier de Timbedra.</p>
<p>Autonomisation des femmes et lutte contre la violence à l&rsquo;égard des femmes, &#8211; Des formations qualifiantes ont été dispensées à 1 938 filles et femmes dont la moitié ont bénéficié soit d&rsquo;équipements collectifs soit/et de financements pour des activités productives, Financement de 176 petits projets collectifs et 760 activités génératrices de revenus pour plusieurs personnes et familles nécessiteuses, dont des filles diplômées du Centre de formation et de promotion de la femme. La capacité d&rsquo;accueil du Centre de Formation et de Promotion de la Femme a été renforcée par l&rsquo;ouverture de quatre nouvelles antennes, à Nouadhibou, Rosso, Boghé et Boutilimit, d&rsquo;une capacité de 340 places. &#8211; Ouverture de plateformes multisectorielles de lutte contre les violences faites aux filles et aux femmes dans lesdeux hodhs, Brakna, Trarza, Adrar, Tagant, Inchiri, Tiris Zemmour et Nouadhibou), &#8211; Mise en place d&rsquo;un observatoire national des droits des femmes et des filles ; &#8211; Assurer le suivi du traitement et de la résolution de 617 conflits familiaux ; Une campagne nationale a été lancée pour promouvoir la participation des femmes aux métiers de la sécurité, de la défense et de la justice. Renforcement du dispositif institutionnel de protection de l&rsquo;enfance, pour assurer la prise en charge de 819 enfants. &#8211; Le gouvernement travaillera en 2022 pour prendre en charge tous les patients nécessiteux, élargir le champ de l&rsquo;accompagnement social des personnes en situation de fragilité, protéger et promouvoir les personnes handicapées.</p>
<p>Et au niveau de l&rsquo;humanitaire Des services ont été fournis aux groupes vulnérables et défavorisés, où, &#8211; 119 petits projets ont été financés dans 11 états, pour un montant d&rsquo;environ 42 millions d&rsquo;ouguiyas ; Un programme a été lancé pour approvisionner 70 villages en eau potable et les équiper en installations sanitaires. &#8211; En 2022, 33 villages seront électrifiés, &#8211; 20 mille familles pauvres bénéficieront d&rsquo;installations domestiques de gaz. Fournir une aide alimentaire et un soutien direct en espèces à plus de 210 000 familles vulnérables, pour un montant supérieur à un milliard quatre cents millions d&rsquo;ouguiyas. &#8211; En 2022, le périmètre des transferts monétaires directs sera élargi, ainsi que l&rsquo;accompagnement préventif de la majorité des personnes nécessiteuses vivant dans les zones pauvres et vulnérables, et la construction de 3 500 logements sociaux en milieu urbain, en plus de 400 logements sociaux pour familles pauvres dans 04 communautés villageoises rurales.</p>
<p>&#8211; 224 barrages agricoles ont été achevés dans huit régions, pour renforcer le soutien à la résilience des groupes vulnérables et la poursuite de leurs activités productives, Financement d&rsquo;un millier de projets générateurs de revenus et de 330 programmes de développement comprenant la clôture de zones agricoles, l&rsquo;aménagement et la réhabilitation d&rsquo;infrastructures agricoles, hydrauliques et de réseaux d&rsquo;eau potable. &#8211; 22 barrages, barrières d&rsquo;eau et 8 réservoirs d&rsquo;eau ont été réalisés, 300 fermes irriguées et 200 fermes ont été réhabilitées pour la production de pâturages, ainsi que la distribution gratuite d&rsquo;intrants agricoles à 450 coopératives agricoles. A cela s&rsquo;ajoutent la distribution de 4000 chèvres aux familles pauvres, 20 taureaux de races améliorées aux mineurs, la construction de 05 marchés collectifs pour commercialiser les produits agricoles, 03 unités de tannage, trois hangars pour l&rsquo;insémination artificielle, deux abattoirs et deux unités de collecter, conserver et transformer le lait, ainsi que creuser trois puits pastoraux ; Pour l&rsquo;année en cours, ce sera Financer cinq mille projets générateurs de revenus, Formation de 10 000 personnes &#8211; équiper 2 500 petits entrepreneurs pour développer leurs activités, Fournir les intrants et les denrées nécessaires pour lutter contre la malnutrition modérée et aiguë à 30 000 enfants de moins de cinq ans ; Lancement du processus d&rsquo;acquisition et de distribution d&rsquo;équipements ménagers au gaz pour 20 000 familles dans 12 états à l&rsquo;intérieur du pays. &#8211; 107 petits projets d&rsquo;hydraulique et de développement agricole seront mis en place, dont l&rsquo;approvisionnement en eau potable, la réhabilitation des barrages, des barrières d&rsquo;eau, des seuils lents, et la clôture des zones agricoles.</p>
<p>Distribution de paniers alimentaires gratuits d&rsquo;un montant de 61 405 tonnes à 230 000 familles, soutien financier de près de 30 millions d&rsquo;ouguiyas à 27 000 familles, secours à 2 110 familles touchées par les <a href="https://www.linkedin.com/feed/hashtag/?keywords=inondations&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892497006674137088">#inondations</a> et ouverture de 350 centres de récupération alimentaire pour 15 750 enfants malnutris &#8211; Les quantités de <a href="https://www.linkedin.com/feed/hashtag/?keywords=poisson&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892497006674137088">#poisson</a> vendues à des prix subventionnés ont dépassé 9 300 tonnes dont 450 de bonne qualité. Poursuivre l&rsquo;approvisionnement des magasins du programme « Tamween » sur l&rsquo;ensemble du territoire national en fournissant 46 450 tonnes de denrées alimentaires de base diverses à l&rsquo;échelle de 1 726 magasins. Il était vendu à des prix subventionnés de plus de 65 % ; En outre, 3 414 tonnes de denrées alimentaires de base ont été fournies et vendues pendant le mois sacré du Ramadan dans les capitales des États du pays. &#8211; 7 530 tonnes de fourrages ont été fournies et vendues à prix subventionné dans 12 provinces du nord du pays qui ont enregistré un déficit pluviométrique ; Les agriculteurs ont bénéficié de 35 000 tonnes d&rsquo;engrais et de 420 000 litres de pesticides à des prix subventionnés.<br>Dans la déclaration de Son Excellence le Premier ministre, Mohamed Bilal, qui est actuellement présentée : Travailler pour assurer la sécurité alimentaire des citoyens Le gouvernement continuera en 2022 à assurer la sécurité alimentaire à travers : Distribution gratuite de nourriture Transferts monétaires en période difficile Ouverture de centres d&rsquo; <a href="https://www.linkedin.com/feed/hashtag/?keywords=alimentation&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892497006674137088">#alimentation</a> pour les enfants pauvres ; Les denrées alimentaires de base seront fournies dans les magasins « traiteur », Organiser l&rsquo;opération normale du <a href="https://www.linkedin.com/feed/hashtag/?keywords=ramadan&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892497006674137088">#Ramadan</a> dans toutes les capitales de l&rsquo;État. &#8211; La mise en œuvre du programme de soutien à l&rsquo;élevage pour l&rsquo;année 2022 permettra la mise à disposition de 90 000 tonnes de fourrage aux <a href="https://www.linkedin.com/feed/hashtag/?keywords=agriculteurs&amp;highlightedUpdateUrns=urn%3Ali%3Aactivity%3A6892497006674137088">#agriculteurs</a> &#8211; Pendant les deux saisons traditionnelles, les agriculteurs bénéficieront de 47 mille tonnes d&rsquo;engrais et 500 mille litres de pesticides.</p>
<p><br><br>Nous y reviendrons sur l&rsquo;intégralité de cette déclaration.</p>
<p>Source: Amar Ould Isselmou, leader de l&rsquo;UPR, conseiller au Premier ministère </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/" data-a2a-title="Le premier ministre présente le bilan des activités 2021"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<footer class="entry-footer default-max-width">
<div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2022-01-27T16:53:09+00:00">27/01/2022</time></span><span class="byline">Par <a href="https://rapideinfo.mr/author/rapideinfoadmin/" rel="author">Ahmed Bettar</a></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.mr/category/a-la-une-rapide-info/" rel="category tag">A la une/ Rapide info</a>, <a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/" rel="category tag">Mauritanie</a> </span></div> </footer>
</article>
<nav class="navigation post-navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.mr/3e-salon-international-du-coton-et-du-textile-sicottransformation-du-coton-27-au-28-janvier-2022/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">3e Salon international du coton et du textile (SICOT)Transformation du coton &#8211; 27 au 28 janvier 2022</p></a></div></div>
</nav> </main>
</div>
</div>
<aside class="widget-area">
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.mr/">
<label for="search-form-1">Rechercher…</label>
<input type="search" id="search-form-1" class="search-field" value="" name="s" />
<input type="submit" class="search-submit" value="Rechercher" />
</form>
</section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Articles récents</h2><nav aria-label="Articles récents">
<ul>
<li>
<a href="https://rapideinfo.mr/le-premier-ministre-presente-le-bilan-des-activites-2021/" aria-current="page">Le premier ministre présente le bilan des activités 2021</a>
<span class="post-date">27/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/3e-salon-international-du-coton-et-du-textile-sicottransformation-du-coton-27-au-28-janvier-2022/">3e Salon international du coton et du textile (SICOT)Transformation du coton &#8211; 27 au 28 janvier 2022</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/le-mali-bat-la-mauritanie-et-prend-premiere-la-1ere-place-du-groupe-f/">Le Mali bat la Mauritanie et prend première la 1ère place du groupe F</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/can-2021-lalgerie-surclassee-par-la-cote-divoire-est-eliminee/">CAN 2021 : l’Algérie, surclassée par la Côte d’Ivoire, est éliminée</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/can-2021-le-programme-des-huitiemes-de-finale/">CAN 2021: le programme des huitièmes de finale</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/le-bilan-gouvernemental-au-menu-des-quotidiens-marocains/">Le bilan gouvernemental au menu des quotidiens marocains</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/les-ports-de-nador-mohammedia-safi-et-laayoune-affichent-de-belles-performances/">Les ports de Nador, Mohammedia, Safi et Laâyoune affichent de belles performances</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/le-maroc-mene-une-guerre-au-sahara-occidental-pour-ses-phosphates/">Le Maroc mène une guerre au Sahara Occidental pour ses phosphates</a>
<span class="post-date">21/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/le-premier-ministre-attendu-au-parlement/">Le Premier ministre attendu au Parlement</a>
<span class="post-date">19/01/2022</span>
</li>
<li>
<a href="https://rapideinfo.mr/la-representante-de-loms-mauritanie-charlotte-faty-recue-par-se-zehaf/">La Représentante de l&rsquo;OMS Mauritanie, Charlotte Faty reçue par SE Zehaf</a>
<span class="post-date">18/01/2022</span>
</li>
</ul>
</nav></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><h3> <strong>Organization</strong></h3>
<p>Rapide info</p>
<p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p>
<p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p>
<p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p>
<p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p>
<p><strong>Partenaires</strong></p>
<p><a href="https://fr.ami.mr/" target="_blank" rel="noopener">L’agence Mauritanienne d’information (AMI</a>)</p>
<p><a href="http://tvm.mr/fr/" target="_blank" rel="noopener">Télévision de Mauritanie – Al Mouritaniya</a></p>
<p></p>
<p><a href="https://apo-group.africa-newsroom.com/source" target="_blank" rel="noopener">APO Group</a></p>
<p></p>
<p></p>
</div>
</section> </aside>
<footer id="colophon" class="site-footer">
<nav aria-label="Menu secondaire" class="footer-navigation">
<ul class="footer-navigation-wrapper">
</ul>
</nav>
<div class="site-info">
<div class="site-name">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="cropped cropped logo" /></a></div>
</div>
<div class="privacy-policy"><a class="privacy-policy-link" href="https://rapideinfo.mr/politique-de-confidentialite/">Politique de confidentialité</a></div>
<div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a> </div>
</div>
</footer>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fle-premier-ministre-presente-le-bilan-des-activites-2021%2F&amp;linkname=Le%20premier%20ministre%20pr%C3%A9sente%20le%20bilan%20des%20activit%C3%A9s%202021" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script>document.body.classList.remove("no-js");</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button> <style>
			#dark-mode-toggler > span {
				margin-left: 5px;
			}
			#dark-mode-toggler > span::before {
				content: 'Off';
			}
			#dark-mode-toggler[aria-pressed="true"] > span::before {
				content: 'On';
			}
					</style>
<script>function toggleDarkMode() { // jshint ignore:line
	var toggler = document.getElementById( 'dark-mode-toggler' );

	if ( 'false' === toggler.getAttribute( 'aria-pressed' ) ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'yes' );
	} else {
		toggler.setAttribute( 'aria-pressed', 'false' );
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'no' );
	}
}

function twentytwentyoneIsDarkMode() {
	var isDarkMode = window.matchMedia( '(prefers-color-scheme: dark)' ).matches;

	if ( 'yes' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = true;
	} else if ( 'no' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = false;
	}

	return isDarkMode;
}

function darkModeInitialLoad() {
	var toggler = document.getElementById( 'dark-mode-toggler' ),
		isDarkMode = twentytwentyoneIsDarkMode();

	if ( isDarkMode ) {
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
	} else {
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
	}

	if ( toggler && isDarkMode ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
	}
}

function darkModeRepositionTogglerOnScroll() {

	var toggler = document.getElementById( 'dark-mode-toggler' ),
		prevScroll = window.scrollY || document.documentElement.scrollTop,
		currentScroll,

		checkScroll = function() {
			currentScroll = window.scrollY || document.documentElement.scrollTop;
			if (
				currentScroll + ( window.innerHeight * 1.5 ) > document.body.clientHeight ||
				currentScroll < prevScroll
			) {
				toggler.classList.remove( 'hide' );
			} else if ( currentScroll > prevScroll && 250 < currentScroll ) {
				toggler.classList.add( 'hide' );
			}
			prevScroll = currentScroll;
		};

	if ( toggler ) {
		window.addEventListener( 'scroll', checkScroll );
	}
}

darkModeInitialLoad();
darkModeRepositionTogglerOnScroll();
</script> <script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
<link rel='stylesheet' id='template_14-main-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/templates/template_14/css/style.css?ver=5.9' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/assets/css/font-awesome.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='Quicksand-css' href='https://fonts.googleapis.com/css?family=Quicksand%3A700&#038;ver=5.9' media='all' />
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"39294cdee9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
</script>
<script src='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.5' id='pt-cv-content-views-script-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.5"></scr' + 'ipt>' );
</script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.5' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.5' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://rapideinfo.mr/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4.7' id='litespeed-cache-js'></script>
<script>
		/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
		</script>
</body>
</html>
