<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#" class="respect-color-scheme-preference">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="canonical" href="https://rapideinfo.mr/" />
<meta name="description" content="Rapide info en Mauritanie/infos Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." />
<meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,
Mauritanie presse en ligne, mauritanie news, journal officiel mauritanie 2020, cridem mauritanie info, alakhbar mauritanie français, conseil des ministres mauritanie 2021,liste des ministres mauritaniens 2020,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gouvernement mauritanien, synonyme rapîde, algerie patriotique,maroc 360, royal air maroc,maroc israel, maroc tourisme,hespress, polisario maroc, maroc actualité, maroc algérie, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan,algérie 360, rapatriement algérie, algérie vol, algerie eco, tsa algérie, visa algérie, radio tunisie national, radio tunisie live, youtube radio tunisienne, libye egypte, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" />
<meta name="robots" content="all" />
<meta name="language" content="fr" /><title>Surmonter les obstacles des retards importants &#8230; &#8211; Rapide info</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux" href="https://rapideinfo.mr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rapide info &raquo; Flux des commentaires" href="https://rapideinfo.mr/comments/feed/" />
<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rapideinfo.mr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://rapideinfo.mr/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' media='all' />
<style id='wp-block-library-theme-inline-css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='twenty-twenty-one-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/style.css?ver=1.4' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-print-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.4' media='print' />
<link rel='stylesheet' id='tt1-dark-mode-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/style-dark-mode.css?ver=1.4' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://rapideinfo.mr/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<style id='addtoany-inline-css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partager",
	Save: "Enregistrer",
	Subscribe: "S'abonner",
	Email: "E-mail",
	Bookmark: "Signet",
	ShowAll: "Montrer tout",
	ShowLess: "Montrer moins",
	FindServices: "Trouver des service(s)",
	FindAnyServiceToAddTo: "Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",
	PoweredBy: "Propuls&eacute; par",
	ShareViaEmail: "Partager par e-mail",
	SubscribeViaEmail: "S’abonner par e-mail",
	BookmarkInYourBrowser: "Ajouter un signet dans votre navigateur",
	BookmarkInstructions: "Appuyez sur Ctrl+D ou \u2318+D pour mettre cette page en signet",
	AddToYourFavorites: "Ajouter &agrave; vos favoris",
	SendFromWebOrProgram: "Envoyer depuis n’importe quelle adresse e-mail ou logiciel e-mail",
	EmailProgram: "Programme d’e-mail",
	More: "Plus&#8230;",
	ThanksForSharing: "Merci de partager !",
	ThanksForFollowing: "Merci de nous suivre !"
};
</script>
<script async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script async src='https://rapideinfo.mr/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/65065" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.mr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/" />
<link rel='shortlink' href='https://rapideinfo.mr/?p=65065' />
<link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&#038;format=xml" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-116309626-1', 'auto');
			ga('send', 'pageview');
		</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-116309626-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-116309626-1');
</script>
<meta property="og:title" name="og:title" content="Surmonter les obstacles des retards importants &#8230;" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://rapideinfo.mr/wp-content/uploads/2021/12/08-12-le-conseil-ministres.jpg" />
<meta property="og:url" name="og:url" content="https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/" />
<meta property="og:description" name="og:description" content="Surmonter les obstacles des retards importants dans de nombreux projets et empêcher la récurrence de ces obstacles à l&#039;avenirNouakchott, 14/12/21 Son Excellence le Président de la République, M. Mohamed Ould Cheikh El-Ghazouani, a présidé ce mardi au palais présidentiel à Nouakchott, une réunion à laquelle ont participé SEM Mohamed Ould Bilal Messoud, le Premier ministre,&hellip; &lt;a class=&quot;more-link&quot; href=&quot;https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/&quot;&gt;Poursuivre la lecture de &lt;span class=&quot;screen-reader-text&quot;&gt;Surmonter les obstacles des retards importants &#8230;&lt;/span&gt;&lt;/a&gt;" />
<meta property="og:locale" name="og:locale" content="fr_FR" />
<meta property="og:site_name" name="og:site_name" content="Rapide info" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="A la une/ Rapide info" />
<meta property="article:published_time" name="article:published_time" content="2021-12-14T22:57:53+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-12-14T22:59:32+00:00" />
<meta property="article:author" name="article:author" content="https://rapideinfo.mr/author/rapideinfoadmin/" />
<link rel="alternate" type="application/ld+json" href="https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/?format=application/ld+json" title="Structured Descriptor Document (JSON-LD format)"><script type="application/ld+json" data-schema="65065-post-Default">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","@id":"https:\/\/rapideinfo.mr\/surmonter-les-obstacles-des-retards-importants\/#BlogPosting","mainEntityOfPage":"https:\/\/rapideinfo.mr\/surmonter-les-obstacles-des-retards-importants\/","headline":"Surmonter les obstacles des retards importants &#8230;","name":"Surmonter les obstacles des retards importants &#8230;","description":"Surmonter les obstacles des retards importants dans de nombreux projets et emp\u00eacher la r\u00e9currence de ces obstacles \u00e0 l&rsquo;avenirNouakchott, 14\/12\/21 Son Excellence le Pr\u00e9sident de la R\u00e9publique, M. Mohamed Ould Cheikh El-Ghazouani, a pr\u00e9sid\u00e9 ce mardi au palais pr\u00e9sidentiel \u00e0 Nouakchott, une r\u00e9union \u00e0 laquelle ont particip\u00e9 SEM Mohamed Ould Bilal Messoud, le Premier ministre,&hellip; <a class=\"more-link\" href=\"https:\/\/rapideinfo.mr\/surmonter-les-obstacles-des-retards-importants\/\">Poursuivre la lecture de <span class=\"screen-reader-text\">Surmonter les obstacles des retards importants &#8230;<\/span><\/a>","datePublished":"2021-12-14","dateModified":"2021-12-14","author":{"@type":"Person","@id":"https:\/\/rapideinfo.mr\/author\/rapideinfoadmin\/#Person","name":"Ahmed Bettar","url":"https:\/\/rapideinfo.mr\/author\/rapideinfoadmin\/","image":{"@type":"ImageObject","@id":"https:\/\/secure.gravatar.com\/avatar\/39945a59d983fb647ecaed23457ab107?s=96&r=g","url":"https:\/\/secure.gravatar.com\/avatar\/39945a59d983fb647ecaed23457ab107?s=96&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Rapide info","logo":{"@type":"ImageObject","@id":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/08\/logo.png","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/08\/logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","@id":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/12\/08-12-le-conseil-ministres.jpg","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/12\/08-12-le-conseil-ministres.jpg","height":333,"width":500},"url":"https:\/\/rapideinfo.mr\/surmonter-les-obstacles-des-retards-importants\/","about":["A la une\/ Rapide info","Mauritanie"],"wordCount":370,"articleBody":"Surmonter les obstacles des retards importants dans de nombreux projets et emp\u00eacher la r\u00e9currence de ces obstacles \u00e0 l&rsquo;avenirNouakchott, 14\/12\/21Son Excellence le Pr\u00e9sident de la R\u00e9publique, M. Mohamed Ould Cheikh El-Ghazouani, a pr\u00e9sid\u00e9 ce mardi au palais pr\u00e9sidentiel \u00e0 Nouakchott, une r\u00e9union \u00e0 laquelle ont particip\u00e9 SEM Mohamed Ould Bilal Messoud, le Premier ministre, et les ministres du L&rsquo;Habitat , Urbanisation et R\u00e9am\u00e9nagement du Territoire, M. Sid Ahmed Ould Mohamed, et des Equipements et Transports, M. Mohamedou Ahmedou Emheymid, outre le chef de l&rsquo;Autorit\u00e9 de R\u00e9gulation des depenses publiques M. Ahmed Salem Ould Al-Tabakh, et le chef de la Commission Nationale d&rsquo;inspection des March\u00e9s Publics, M. Mohamed Abbe Ould Jeilani.La r\u00e9union a port\u00e9 sur le retard important de nombreux projets lanc\u00e9s par Son Excellence le Pr\u00e9sident de la R\u00e9publique, dans le cadre de son programme \u00e9largi d&rsquo;engagements et de priorit\u00e9s, visant \u00e0 am\u00e9liorer les conditions des citoyens dans divers domaines, tels que l&rsquo;\u00e9ducation, la sant\u00e9, les infrastructures , routes et autres.Au d\u00e9but de la r\u00e9union, Son Excellence le Pr\u00e9sident de la R\u00e9publique a soulign\u00e9 que le rythme de mise en \u0153uvre des projets susmentionn\u00e9s n&rsquo;est plus du tout acceptable, et que des mesures doivent \u00eatre prises imm\u00e9diatement pour surmonter les obstacles actuels et emp\u00eacher leur renouvellement \u00e0 l&rsquo;avenir. .Dans ce contexte, Son Excellence a charg\u00e9 le gouvernement de :Application stricte de la loi, notamment en ce qui concerne les avertissements et les sanctions, voire la r\u00e9siliation des contrats lorsque cela est n\u00e9cessaire et l&rsquo;inscription sur des listes noires.Intensifier le suivi et le contr\u00f4le des entreprises ex\u00e9cutant sur le terrain.Il a \u00e9galement charg\u00e9 Son Excellence de prendre toutes les mesures n\u00e9cessaires pour que cette situation ne se reproduise pas \u00e0 l&rsquo;avenir, telles que la classification des \u00e9tablissements de travaux publics selon leur capacit\u00e9 \u00e0 mettre en \u0153uvre des projets, techniquement et financi\u00e8rement, et l&rsquo;appui aux institutions publiques pour am\u00e9liorer leurs comp\u00e9tences techniques et financi\u00e8res. capacit\u00e9s \u00e0 mettre en \u0153uvre divers projets."}</script>
<script type="application/ld+json" data-schema="Breadcrumb">{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Surmonter les obstacles des retards importants &#8230;","item":"https:\/\/rapideinfo.mr\/surmonter-les-obstacles-des-retards-importants\/#breadcrumbitem"}]}</script>
<style type="text/css">#colorlib-notfound, #colorlib-notfound .colorlib-notfound-bg {background-repeat:no-repeat;background-size:auto;}.colorlib-copyright {position: absolute;left: 0;right: 0;bottom: 0;margin: 0 auto;
    text-align: center;
    }.colorlib-copyright span {opacity: 0.8;}.colorlib-copyright a {opacity: 1;}</style><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-270x270.png" />
<meta name="facebook-domain-verification" content="gcn2nt63s5xrnfvpjrj0zqfrrg0itw" />
<meta name="yandex-verification" content="e5e424f0a1a1c1b5" /></head>
<body class="post-template-default single single-post postid-65065 single-format-standard wp-custom-logo wp-embed-responsive is-light-theme no-js singular has-main-navigation">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
<header id="masthead" class="site-header has-logo has-title-and-tagline has-menu" role="banner">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="cropped cropped logo" /></a></div>
<div class="site-branding">
<p class="site-title"><a href="https://rapideinfo.mr/">Rapide info</a></p>
<p class="site-description">
en Mauritanie/ infos news Maroc et Polisario </p>
</div>
<nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principal">
<div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button>
</div>
<div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.mr/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li>
<li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li>
<li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li>
<li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li>
<li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li>
<li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li>
<li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li>
</ul></div> </nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-65065" class="post-65065 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une-rapide-info category-mauritanie-retrouvez-chaque-jour-lactualite entry">
<header class="entry-header alignwide">
<h1 class="entry-title">Surmonter les obstacles des retards importants &#8230;</h1>
<figure class="post-thumbnail">
<img width="500" height="333" src="https://rapideinfo.mr/wp-content/uploads/2021/12/08-12-le-conseil-ministres.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="08 12 le conseil ministres" srcset="https://rapideinfo.mr/wp-content/uploads/2021/12/08-12-le-conseil-ministres.jpg 500w, https://rapideinfo.mr/wp-content/uploads/2021/12/08-12-le-conseil-ministres-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" style="width:100%;height:66.6%;max-width:500px;" /> <figcaption class="wp-caption-text">08 12 le conseil ministres</figcaption>
</figure>
</header>
<div class="entry-content">
<p>Surmonter les obstacles des retards importants dans de nombreux projets et empêcher la récurrence de ces obstacles à l&rsquo;avenir<br>Nouakchott, 14/12/21</p>
<p>Son Excellence le Président de la République, M. Mohamed Ould Cheikh El-Ghazouani, a présidé ce mardi au palais présidentiel à Nouakchott, une réunion à laquelle ont participé SEM Mohamed Ould Bilal Messoud, le Premier ministre, et les ministres du L&rsquo;Habitat , Urbanisation et Réaménagement du Territoire, M. Sid Ahmed Ould Mohamed, et des Equipements et Transports, M. Mohamedou Ahmedou Emheymid, outre le chef de l&rsquo;Autorité de Régulation des depenses publiques M. Ahmed Salem Ould Al-Tabakh, et le chef de la Commission Nationale d&rsquo;inspection des Marchés Publics, M. Mohamed Abbe Ould Jeilani.</p>
<span id="more-65065"></span>
<p>La réunion a porté sur le retard important de nombreux projets lancés par Son Excellence le Président de la République, dans le cadre de son programme élargi d&rsquo;engagements et de priorités, visant à améliorer les conditions des citoyens dans divers domaines, tels que l&rsquo;éducation, la santé, les infrastructures , routes et autres.</p>
<p>Au début de la réunion, Son Excellence le Président de la République a souligné que le rythme de mise en œuvre des projets susmentionnés n&rsquo;est plus du tout acceptable, et que des mesures doivent être prises immédiatement pour surmonter les obstacles actuels et empêcher leur renouvellement à l&rsquo;avenir. .</p>
<p>Dans ce contexte, Son Excellence a chargé le gouvernement de :</p>
<ul><li>Application stricte de la loi, notamment en ce qui concerne les avertissements et les sanctions, voire la résiliation des contrats lorsque cela est nécessaire et l&rsquo;inscription sur des listes noires.</li><li>Intensifier le suivi et le contrôle des entreprises exécutant sur le terrain.</li></ul>
<p>Il a également chargé Son Excellence de prendre toutes les mesures nécessaires pour que cette situation ne se reproduise pas à l&rsquo;avenir, telles que la classification des établissements de travaux publics selon leur capacité à mettre en œuvre des projets, techniquement et financièrement, et l&rsquo;appui aux institutions publiques pour améliorer leurs compétences techniques et financières. capacités à mettre en œuvre divers projets.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/" data-a2a-title="Surmonter les obstacles des retards importants …"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%E2%80%A6" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%E2%80%A6" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%E2%80%A6" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%E2%80%A6" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<footer class="entry-footer default-max-width">
<div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2021-12-14T22:57:53+00:00">14/12/2021</time></span><span class="byline">Par <a href="https://rapideinfo.mr/author/rapideinfoadmin/" rel="author">Ahmed Bettar</a></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.mr/category/a-la-une-rapide-info/" rel="category tag">A la une/ Rapide info</a>, <a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/" rel="category tag">Mauritanie</a> </span></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.mr/mauritanie-lancement-dun-lot-important-de-projets-numeriques/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Mauritanie : lancement d&rsquo;un lot important de projets numériques</p></a></div><div class="nav-next"><a href="https://rapideinfo.mr/la-russie-appelle-a-la-reprise-des-negociations-entre-le-maroc-et-le-polisario/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">La Russie appelle à la reprise des négociations entre le Maroc et le Polisario</p></a></div></div>
</nav> </main>
</div>
</div>
<aside class="widget-area">
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.mr/">
<label for="search-form-1">Rechercher…</label>
<input type="search" id="search-form-1" class="search-field" value="" name="s" />
<input type="submit" class="search-submit" value="Rechercher" />
</form>
</section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Articles récents</h2><nav role="navigation" aria-label="Articles récents">
<ul>
<li>
<a href="https://rapideinfo.mr/le-president-mauritanien-annonce-une-enveloppe-de-34-milliards-mro-pour-lemploi-des-jeunes/">Le président mauritanien annonce une enveloppe de 34 milliards MRO pour l’emploi des jeunes&#8230;</a>
<span class="post-date">16/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/il-faut-arreter-cette-main-qui-etouffe-et-pille-le-pays/">Il faut arrêter cette main qui étouffe et pille le pays.</a>
<span class="post-date">16/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/la-russie-appelle-a-la-reprise-des-negociations-entre-le-maroc-et-le-polisario/">La Russie appelle à la reprise des négociations entre le Maroc et le Polisario</a>
<span class="post-date">15/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/surmonter-les-obstacles-des-retards-importants/" aria-current="page">Surmonter les obstacles des retards importants &#8230;</a>
<span class="post-date">14/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/mauritanie-lancement-dun-lot-important-de-projets-numeriques/">Mauritanie : lancement d&rsquo;un lot important de projets numériques</a>
<span class="post-date">13/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/la-mauritanie-inaugure-de-nouvelles-installations-militaires-en-face-des-camps-de-tindouf/">La Mauritanie inaugure de nouvelles installations militaires en face des camps de Tindouf</a>
<span class="post-date">13/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/mauritanie-innovation-au-festival-des-cites-du-patrimoine-de-ouadane/">Mauritanie : innovation au Festival des Cités du Patrimoine de Ouadane</a>
<span class="post-date">13/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/nord-mali-la-cma-alerte-sur-de-forfaitures-perpetrees-par-les-forces-francaises/">Nord-Mali : la CMA alerte sur de « forfaitures » perpétrées par les forces françaises</a>
<span class="post-date">13/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/kais-saied-nous-nopprimerons-personne-mais-nous-naccepterons-pas-loppression-du-peuple-tunisien/">Kaïs Saïed : Nous n&rsquo;opprimerons personne, mais nous n&rsquo;accepterons pas l’oppression du peuple tunisien !</a>
<span class="post-date">13/12/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/sahara-marocain-le-nouveau-gouvernement-allemand-emet-son-premier-signal-positif/">Sahara marocain : le nouveau gouvernement allemand émet son premier signal positif</a>
<span class="post-date">13/12/2021</span>
</li>
</ul>
</nav></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><h3> <strong>Organization</strong></h3>
<p>Rapide info</p>
<p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p>
<p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p>
<p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p>
<p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p>
<p><strong>Partenaires</strong></p>
<p><a href="https://fr.ami.mr/" target="_blank" rel="noopener">L’agence Mauritanienne d’information (AMI</a>)</p>
<p><a href="http://tvm.mr/fr/" target="_blank" rel="noopener">Télévision de Mauritanie – Al Mouritaniya</a></p>
<p></p>
<p><a href="https://apo-group.africa-newsroom.com/source" target="_blank" rel="noopener">APO Group</a></p>
<p></p>
<p></p>
</div>
</section> </aside>
<footer id="colophon" class="site-footer" role="contentinfo">
<nav aria-label="Menu secondaire" class="footer-navigation">
<ul class="footer-navigation-wrapper">
</ul>
</nav>
<div class="site-info">
<div class="site-name">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-cropped-logo.webp" class="custom-logo" alt="cropped cropped logo" /></a></div>
</div>
<div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a> </div>
</div>
</footer>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_printfriendly" href="https://www.addtoany.com/add_to/printfriendly?linkurl=https%3A%2F%2Frapideinfo.mr%2Fsurmonter-les-obstacles-des-retards-importants%2F&amp;linkname=Surmonter%20les%20obstacles%20des%20retards%20importants%20%26%238230%3B" title="PrintFriendly" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script>document.body.classList.remove("no-js");</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button> <style>
			#dark-mode-toggler > span {
				margin-left: 5px;
			}
			#dark-mode-toggler > span::before {
				content: 'Off';
			}
			#dark-mode-toggler[aria-pressed="true"] > span::before {
				content: 'On';
			}
					</style>
<script>function toggleDarkMode() { // jshint ignore:line
	var toggler = document.getElementById( 'dark-mode-toggler' );

	if ( 'false' === toggler.getAttribute( 'aria-pressed' ) ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'yes' );
	} else {
		toggler.setAttribute( 'aria-pressed', 'false' );
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'no' );
	}
}

function twentytwentyoneIsDarkMode() {
	var isDarkMode = window.matchMedia( '(prefers-color-scheme: dark)' ).matches;

	if ( 'yes' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = true;
	} else if ( 'no' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = false;
	}

	return isDarkMode;
}

function darkModeInitialLoad() {
	var toggler = document.getElementById( 'dark-mode-toggler' ),
		isDarkMode = twentytwentyoneIsDarkMode();

	if ( isDarkMode ) {
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
	} else {
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
	}

	if ( toggler && isDarkMode ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
	}
}

function darkModeRepositionTogglerOnScroll() {

	var toggler = document.getElementById( 'dark-mode-toggler' ),
		prevScroll = window.scrollY || document.documentElement.scrollTop,
		currentScroll,

		checkScroll = function() {
			currentScroll = window.scrollY || document.documentElement.scrollTop;
			if (
				currentScroll + ( window.innerHeight * 1.5 ) > document.body.clientHeight ||
				currentScroll < prevScroll
			) {
				toggler.classList.remove( 'hide' );
			} else if ( currentScroll > prevScroll && 250 < currentScroll ) {
				toggler.classList.add( 'hide' );
			}
			prevScroll = currentScroll;
		};

	if ( toggler ) {
		window.addEventListener( 'scroll', checkScroll );
	}
}

darkModeInitialLoad();
darkModeRepositionTogglerOnScroll();
</script> <script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
<link rel='stylesheet' id='template_14-main-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/templates/template_14/css/style.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/assets/css/font-awesome.min.css?ver=5.8.2' media='all' />
<link rel='stylesheet' id='Quicksand-css' href='https://fonts.googleapis.com/css?family=Quicksand%3A700&#038;ver=5.8.2' media='all' />
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"83ac74d07f","is_admin":"","is_mobile":"1","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
</script>
<script src='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.4"></scr' + 'ipt>' );
</script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.4' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.4' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://rapideinfo.mr/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4.5' id='litespeed-cache-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
	</script>
</body>
</html>
