<!doctype html>
<html lang="fr-FR" class="respect-color-scheme-preference">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="Rapide info en Mauritanie/infos Maroc et Polisario/Sahara/Espagne/Tunisie/Algérie/Egypte/Libye/monde/actualité/politique/éco/culture/sport et santé." />
<meta name="keywords" content=" clicks.rapide-info, qui est rapide info,rapide info nouakchott mauritanie,lecture rapide info,cridem mauritanie info en continu,bmci business challenge,cridem info en continue,cridem info mauritanie,la mauritanie aujourd'hui,l'actualité en mauritanie,site officiel du gouvernement mauritanien,nouakchott info quotidien,akhbar nouakchott info,le calame mauritanie,journal officiel mauritanie 2020,rapide info plouescat,rapid info ronchamp,lakhbaar tebgue vi dar,mauritanie info akhbar,le mauritanien,etienne eto'o pineda,Dernières infos Mauritanie,fondation mohammed vi des oulémas africains,Rapide info en Mauritanie,western sahara, rapideinfo,ahmed ould bettar, groupe bsa mauritanie,polisario front, cookies, rapideinfo.biz,
Mauritanie presse en ligne, mauritanie news, journal officiel mauritanie 2020, cridem mauritanie info, alakhbar mauritanie français, conseil des ministres mauritanie 2021,liste des ministres mauritaniens 2020,journal nouakchott info mauritanie,maghrébin parole, les aigles mali, g5 canon military, sahara media agency, oms recrutement 2020, lopinion ma, dessert malien, 360 news maroc, actualiité mauritanie, gaz senegal mauritanie, danse mauritanie, site officiel du gouvernement mauritanien, synonyme rapîde, algerie patriotique,maroc 360, royal air maroc,maroc israel, maroc tourisme,hespress, polisario maroc, maroc actualité, maroc algérie, remaniement ministériel maroc,ahmed baba ould azizi, information, Maroc et Polisario, Sahara occidental, sahara marocain, algérie, tunisie, libye, egypte, espagne,france,accueillis,poursuivre la lecture, africain, afrique, alassane, aller, allé, américain, anti, après, bien, bilan,algérie 360, rapatriement algérie, algérie vol, algerie eco, tsa algérie, visa algérie, radio tunisie national, radio tunisie live, youtube radio tunisienne, libye egypte, burkina, buyoya, catégorisé, centrafrique, chinois, comme, commun, communautaires, congrès, consensus, continent, couscous, covid, culture, côte, dans, dernier, dimanche, dollars, donald, décembre, elle, encode, enregistre, envole, fini, guinée, heurts, hommage, homme, infections , info , infos , international , investiture, ivoire, jours, kaboré , lecture, liste, luka, lundi, mais, maroc, mauritanie , milliards, millions, moins, monde, morts, national , ndele, news, niger, nord , nouveau ouagadougou , ouattara, page, paix, pays, pierre, plan , plat , plus, plusieurs, polisario, pour, poursuivre, pression, président, publié, quatre, rapide, ratifie, relance, retour, santé, selon, soir , sont, sous, tomas, trump, vaccins , villes violences, économique, élections,info mauritanie direct, info en mauritanie, mauritanie actualité, actualité mauritanie, m pompeo, kais s3ayed, aziz abdel, information mauritanie, journal mauritanie, journal nouakchott info mauritanie, mauritanie nouvelle, mauritanie journal, mauritanie nouvelle, mauritanie aziz, mohamed ghazouani, aziz mauritania, le président de la mauritanie, ould ghazouani, mohamed bouamatou" />
<meta name="robots" content="all" />
<meta name="language" content="fr" /><title>Éphémérides : 10 juillet 1978 &#8211; Renversement du président de la Mauritanie, Moktar Ould Daddah &#8211; Rapide info en Mauritanie/ infos news Maroc et Polisario</title>
<meta name='robots' content='max-image-preview:large' />

<script src="//www.googletagmanager.com/gtag/js?id=UA-116309626-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-116309626-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-116309626-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<link rel='stylesheet' id='pt-cv-public-style-css' href='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://rapideinfo.mr/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://rapideinfo.mr/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/style.css?ver=1.3' media='all' />
<link rel='stylesheet' id='twenty-twenty-one-print-style-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/print.css?ver=1.3' media='print' />
<link rel='stylesheet' id='tt1-dark-mode-css' href='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/css/style-dark-mode.css?ver=1.3' media='all' />
<script id='exactmetrics-frontend-script-js-extra'>
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/rapideinfo.mr","hash_tracking":"false","ua":"UA-116309626-1"};
</script>
<script src='https://rapideinfo.mr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/63866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" />
<link rel="canonical" href="https://rapideinfo.mr/ephemerides-10-juillet-1978-renversement-du-president-de-la-mauritanie-moktar-ould-daddah/" />
<link rel='shortlink' href='https://rapideinfo.mr/?p=63866' />
<link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fephemerides-10-juillet-1978-renversement-du-president-de-la-mauritanie-moktar-ould-daddah%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fephemerides-10-juillet-1978-renversement-du-president-de-la-mauritanie-moktar-ould-daddah%2F&#038;format=xml" />
<style type="text/css">#colorlib-notfound, #colorlib-notfound .colorlib-notfound-bg {background-repeat:no-repeat;background-size:auto;}.colorlib-copyright {position: absolute;left: 0;right: 0;bottom: 0;margin: 0 auto;
    text-align: center;
    }.colorlib-copyright span {opacity: 0.8;}.colorlib-copyright a {opacity: 1;}</style><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-270x270.png" />
<meta name="yandex-verification" content="e5e424f0a1a1c1b5" /></head>
<body class="post-template-default single single-post postid-63866 single-format-standard wp-custom-logo wp-embed-responsive is-light-theme no-js singular has-main-navigation">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Aller au contenu</a>
<header id="masthead" class="site-header has-logo has-menu" role="banner">
<div class="site-branding">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/logo.webp" class="custom-logo" alt="logo" /></a></div>
<p class="screen-reader-text"><a href="https://rapideinfo.mr/">Rapide info en Mauritanie/ infos news Maroc et Polisario</a></p>
</div>
<nav id="site-navigation" class="primary-navigation" role="navigation" aria-label="Menu principal">
<div class="menu-button-container">
<button id="primary-mobile-menu" class="button" aria-controls="primary-menu-list" aria-expanded="false">
<span class="dropdown-icon open">Menu <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.5 6H19.5V7.5H4.5V6ZM4.5 12H19.5V13.5H4.5V12ZM19.5 18H4.5V19.5H19.5V18Z" fill="currentColor" /></svg> </span>
<span class="dropdown-icon close">Fermer <svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12 10.9394L5.53033 4.46973L4.46967 5.53039L10.9393 12.0001L4.46967 18.4697L5.53033 19.5304L12 13.0607L18.4697 19.5304L19.5303 18.4697L13.0607 12.0001L19.5303 5.53039L18.4697 4.46973L12 10.9394Z" fill="currentColor" /></svg> </span>
</button>
</div>
<div class="primary-menu-container"><ul id="primary-menu-list" class="menu-wrapper"><li id="menu-item-46095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46095"><a href="https://rapideinfo.mr/category/a-la-une-rapide-info/">A la une/ Rapide info</a></li>
<li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li>
<li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46097"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li>
<li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li>
<li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li>
<li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li>
<li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li>
<li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li>
</ul></div> </nav>
</header>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-63866" class="post-63866 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une-rapide-info entry">
<header class="entry-header alignwide">
<h1 class="entry-title">Éphémérides : 10 juillet 1978 &#8211; Renversement du président de la Mauritanie, Moktar Ould Daddah</h1>
<figure class="post-thumbnail">
<img width="592" height="296" src="https://rapideinfo.mr/wp-content/uploads/2020/11/jad20201127-mmo-itw-mokhtar-ould-daddah-592x296-1606561499.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="jad20201127 mmo itw mokhtar ould daddah 592x296 1606561499" srcset="https://rapideinfo.mr/wp-content/uploads/2020/11/jad20201127-mmo-itw-mokhtar-ould-daddah-592x296-1606561499.jpg 592w, https://rapideinfo.mr/wp-content/uploads/2020/11/jad20201127-mmo-itw-mokhtar-ould-daddah-592x296-1606561499-300x150.jpg 300w" sizes="(max-width: 592px) 100vw, 592px" style="width:100%;height:50%;max-width:592px;" /> <figcaption class="wp-caption-text">jad20201127 mmo itw mokhtar ould daddah 592x296 1606561499</figcaption>
</figure>
</header>
<div class="entry-content">
<p>Éphémérides : 10 juillet 1978 &#8211; Renversement du président de la Mauritanie, Moktar Ould Daddah</p>
<p>Texte rédigé par l&rsquo;équipe de Perspective monde</p>
<p>Moktar Ould Daddah, président de la République islamique de Mauritanie</p>
<p>Un groupe de militaires, dirigé par le lieutenant-colonel Mustapha Ould Salek, renverse le président mauritanien Moktar Ould Daddah et porte au pouvoir un Comité de redressement national. Cette intervention met fin au règne d’Ould Daddah, le seul chef d’État que la Mauritanie a connu depuis son accession à l’indépendance.</p>
<span id="more-63866"></span>
<p>Après avoir dirigé le conseil depuis 1957, Moktar Ould Daddah devient président de la République islamique de Mauritanie lorsqu’elle obtient son indépendance de la France, le 28 novembre 1960. Les pouvoirs sont concentrés entre ses mains et celles du Parti du peuple mauritanien, seule formation reconnue par la Constitution de 1964. Gouvernant de façon autoritaire, Ould Daddah est réélu sans opposition en 1966, 1971 et 1976. Sous son règne, l’économie du pays progresse peu. Des sécheresses, particulièrement entre 1971 et 1974, ainsi que des baisses du prix international du fer accentuent les difficultés qui atteignent un nouveau sommet à partir de 1975. Après le retrait de l’Espagne du Sahara occidental en 1975, la Mauritanie obtient un tiers de ce territoire qui la borde au nord-ouest, le long de l’océan Atlantique. Elle se retrouve toutefois en conflit avec le Front Polisario qui lutte pour l’autonomie du Sahara occidental. Malgré de l’aide extérieure, notamment du Maroc et de la France, la Mauritanie est la cible d&rsquo;attaques, la capitale Nouakchott subissant même des bombardements. De plus, l’augmentation des dépenses militaires plombe l’économie, ce qui accentue le mécontentement. Le 10 juillet 1978, une junte militaire, que dirige le nouveau chef d’état-major Mustapha Ould Salek, renverse le président pour, selon ses dires, « sauver le pays et la nation de la ruine et du démembrement ». On reproche à Ould Daddah sa gestion de la situation, mais aussi la corruption de son régime. Le Parlement est dissous, la Constitution suspendue et l’ex-président emprisonné, avant d’être autorisé à s’exiler en France en août 1979. Peu après ce coup sans effusion de sang, le Comité de redressement national, qui est au pouvoir, confirme sa volonté de mettre fin à l’engagement mauritanien au Sahara occidental. Pour sa part, Moktar Ould Daddah ne reviendra au pays qu’en juillet 2001, soit bien après l&rsquo;adoption du multipartisme, en 1992. Il y décédera le 14 octobre 2003.</p>
<p>Dans les médias&#8230;</p>
<p>Pierre-Marie Doutrelant, « Sahara : des militaires en quête de paix »</p>
<p>«&#8230;Imaginez un pays parmi les plus pauvres en hommes et en ressources – et qui, depuis deux ans, s’enlise dans une interminable guérilla du désert. Un pays contraint de décupler brutalement son armée. Un pays dirigé par un autocrate vieillissant, qui était bien le seul avec sa cour de ministres à vouloir rattacher à la Mauritanie le Rio de Oro ex-espagnol. Un pays accablé par deux années successives de sécheresse. Un pays où le peuple crève de faim tandis que son président lui ordonne de se battre pour conquérir une nouvelle portion de désert. Ce pays-là était voué au coup d’État. Rien ne pouvait plus sauver la Mauritanie que le renversement d’Ould Daddah, répète Ould Salek comme une excuse, ajoutant que l’ancien président, en s’obstinant chaque jour davantage à vouloir régler par les armes le conflit du Sahara, avait fini par mettre son pays à genoux. »</p>
<p>Le Nouvel Observateur (France), 17 juillet 1978, p. 33.</p>
<p>Hassen Zenati, « Le noeud de l’affaire »</p>
<p>«&#8230;Dans un pays où ce qu’on appelle la « classe politique » est numériquement réduite, beaucoup de personnalités connues et influentes ont été soit écartées, soit exclues au profit d’inconditonnels d’Ould Daddah. Mais, chaque fois aussi, ce dernier perdait de sa crédibilité d’arbitre, de symbole de la nation et de l’État. Les mythes dont il a su s’entourer depuis 1960 s’effondraient l’un derrière l’autre. [&#8230;] La situation économique participait de la crise générale d’un État en décomposition. Le fait évident de ces dernières années étaient la corruption du pouvoir et de l’administration à tous les échelons. Ce n’est pas fortuitement que les militaires invoquent comme première raison à leur action « la corruption antinationale et antipopulaire ». Devenu, lui-même, vassal, Ould Daddah avait décidé à son tour de vassaliser les personnalités qui gravitaient autour du palais présidentiel, en fermant les yeux sur leurs tractations à la fois douteuses et juteuses. À défaut du soutien populaire qu’il n’avait plus, il s’employait à se créer une clientèle personnelle au détriment du Trésor public, au moment ou celui-ci souffrait de graves pénuries. De nombreuses affaires scabreuses ont ainsi été étouffées. »</p>
<p>Afrique-Asie (France), 24 juillet 1978, p. 14-15.</p>
<p>Amin Maalouf, « Les vertus de l’intransigeance »</p>
<p>«&#8230;le seul fait qu’une nouvelle équipe soit au pouvoir à Nouakchott modifie profondément les données de la situation au Maghreb. Entre Ould Daddah et ses anciens amis algériens, tout compromis était en effet exclu. Son départ devrait permettre de rétablir le contact entre Alger et le Polisario d’une part, Nouakchott et Paris d’autre part, et faciliter la recherche d’un terrain d’entente. Le changement de personnes permet, en lui-même, une redistribution des cartes. Dans un conflit où, depuis plusieurs mois, tout le monde piétine péniblement, le changement de régime en Mauritanie peut offrir à tous l’occasion de réviser leurs positions respectives sans perdre la face. On ne peut exclure des contatcs rapides et au plus haut niveau entre les protaginistes. Et s’il existe réellement une volonté de sortir du bourbier, c’est l’occasion ou jamais de l’exprimer dans les faits. L’élément nouveau introduit par le départ de « l’empêcheur de tourner en rond » qu’était Ould Daddah – pour tout le monde, ou presque – peut aussi bien déboucher sur une intensification et une extension du conflit. »</p>
<p>Jeune Afrique (France), 19 juillet 1978, p. 23.</p>
<p>S.A., « Exit Daddah »</p>
<p>«&#8230;The coup – which leaves 22 of Africa’s countries controlled by the military – was a bloodless one. [&#8230;] The officers accused Daddah of corruption, but a more likely reason for the coup was Mauritania’s woeful record in the drawn-out guerrilla war it is fighting, alongside Morocco, in the former Spanish Sahara. The two countries moved into the phosphate-rich colony in 1975, when Spain agreed to withdraw its troops. Despite military helf from Morocco and France, Mauritania has been battered by the 5,000 members of the Marxist-oriented, Algerian-backed, Polisario guerrilla movement, which demands independence for the region. The change of regime, however, does not necessarily mean that Mauritania will abandon its costly prize. »</p>
<p>Time (États-Unis), 24 juillet 1978, p. 31.</p>
<p>Perspective monde</p>
</div>
<footer class="entry-footer default-max-width">
<div class="posted-by"><span class="posted-on">Publié le <time class="entry-date published updated" datetime="2021-07-10T12:00:35+00:00">10/07/2021</time></span><span class="byline">Par <a href="https://rapideinfo.mr" rel="author">Ahmed Bettar</a></span></div><div class="post-taxonomies"><span class="cat-links">Catégorisé comme <a href="https://rapideinfo.mr/category/a-la-une-rapide-info/" rel="category tag">A la une/ Rapide info</a> </span></div> </footer>
</article>
<nav class="navigation post-navigation" role="navigation" aria-label="Publications">
<h2 class="screen-reader-text">Navigation de l’article</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-interministeriel-charge-du-suivi-du-covid-19/" rel="prev"><p class="meta-nav"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M20 13v-2H8l4-4-1-2-7 7 7 7 1-2-4-4z" fill="currentColor" /></svg>Publication précédente</p><p class="post-title">Le Premier ministre préside une réunion du comité interministériel chargé du suivi du Covid-19</p></a></div><div class="nav-next"><a href="https://rapideinfo.mr/imposant-accord-dinvestissement-signe-entre-le-maroc-et-le-niger/" rel="next"><p class="meta-nav">Publication suivante<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="m4 13v-2h12l-4-4 1-2 7 7-7 7-1-2 4-4z" fill="currentColor" /></svg></p><p class="post-title">Imposant Accord d »investissement signé entre le Maroc et le Niger</p></a></div></div>
</nav> </main>
</div>
</div>
<aside class="widget-area">
<section id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://rapideinfo.mr/">
<label for="search-form-1">Rechercher…</label>
<input type="search" id="search-form-1" class="search-field" value="" name="s" />
<input type="submit" class="search-submit" value="Rechercher" />
</form>
</section>
<section id="recent-posts-2" class="widget widget_recent_entries">
<h2 class="widget-title">Articles récents</h2><nav role="navigation" aria-label="Articles récents">
<ul>
<li>
<a href="https://rapideinfo.mr/imposant-accord-dinvestissement-signe-entre-le-maroc-et-le-niger/">Imposant Accord d »investissement signé entre le Maroc et le Niger</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/ephemerides-10-juillet-1978-renversement-du-president-de-la-mauritanie-moktar-ould-daddah/" aria-current="page">Éphémérides : 10 juillet 1978 &#8211; Renversement du président de la Mauritanie, Moktar Ould Daddah</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/le-premier-ministre-preside-une-reunion-du-comite-interministeriel-charge-du-suivi-du-covid-19/">Le Premier ministre préside une réunion du comité interministériel chargé du suivi du Covid-19</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/confort-individuel-et-libertes-collectives/">Confort individuel et libertés collectives</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/de-lisolement-de-la-tunisie-face-a-la-gestion-de-la-crise-pandemique-communication-defaillante-diplomatie-inertemille-et-un-ecueils/">De l’isolement de la Tunisie face à la gestion de la crise pandémique : Communication défaillante, diplomatie inerte…mille et un écueils</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/marocanite-du-sahara-la-diplomatie-americaine-reste-sur-la-position-de-trump/">Marocanité du Sahara : la diplomatie américaine reste sur la position de Trump</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/sahara-occidental-laction-de-lonu-affaiblie-par-des-interets-du-conseil-de-securite/">Sahara occidental: l&rsquo;action de l&rsquo;ONU « affaiblie » par des intérêts du Conseil de sécurité</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/barkhane-macron-annonce-la-fermeture-de-trois-bases-au-nord-du-mali/">Barkhane : Macron annonce la fermeture de trois bases au nord du Mali</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/haiti-lassassinat-du-president-reste-un-mystere-le-pays-demande-lenvoi-de-troupes-etrangeres/">Haïti: l’assassinat du président reste un mystère, le pays demande l’envoi de troupes étrangères</a>
<span class="post-date">10/07/2021</span>
</li>
<li>
<a href="https://rapideinfo.mr/communique-sanctionnant-les-travaux-du-conseil-des-ministres-2/">Communiqué sanctionnant les travaux du conseil des ministres</a>
<span class="post-date">07/07/2021</span>
</li>
</ul>
</nav></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><h3> <strong>Organization</strong></h3>
<p>Rapide info</p>
<p>Rapide info en Mauritanie/ infos news Maroc et Polisario</p>
<p>Directeur d&rsquo;édition:<strong> Ahmed Ould Bettar</strong></p>
<p>Région : Nouakchott &#8211; Mauritania- Afrique de l&rsquo;ouest</p>
<p>Poteau 17- Moughataa Arafat- Nouakchott Sud</p>
<p>&lt;[encode link= »+222 22 37 22 97&Prime;]Call (222) 22 3-7 22 97[/encode] [encode link= »mailto:ambettar [at]gmail[dot]com »]Email: ambettar[at]gmail[dot]com[/encode]&gt;</p>
</div>
</section> </aside>
<footer id="colophon" class="site-footer" role="contentinfo">
<nav aria-label="Menu secondaire" class="footer-navigation">
<ul class="footer-navigation-wrapper">
</ul>
</nav>
<div class="site-info">
<div class="site-name">
<div class="site-logo"><a href="https://rapideinfo.mr/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://rapideinfo.mr/wp-content/uploads/2021/04/logo.webp" class="custom-logo" alt="logo" /></a></div>
</div>
<div class="powered-by">
Fièrement propulsé par <a href="https://fr.wordpress.org/">WordPress</a> </div>
</div>
</footer>
</div>
<script>document.body.classList.remove("no-js");</script><button id="dark-mode-toggler" class="fixed-bottom" aria-pressed="false" onClick="toggleDarkMode()">Mode sombre : <span aria-hidden="true"></span></button> <style>
			#dark-mode-toggler > span {
				margin-left: 5px;
			}
			#dark-mode-toggler > span::before {
				content: 'Off';
			}
			#dark-mode-toggler[aria-pressed="true"] > span::before {
				content: 'On';
			}
					</style>
<script>function toggleDarkMode() { // jshint ignore:line
	var toggler = document.getElementById( 'dark-mode-toggler' );

	if ( 'false' === toggler.getAttribute( 'aria-pressed' ) ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'yes' );
	} else {
		toggler.setAttribute( 'aria-pressed', 'false' );
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
		window.localStorage.setItem( 'twentytwentyoneDarkMode', 'no' );
	}
}

function twentytwentyoneIsDarkMode() {
	var isDarkMode = window.matchMedia( '(prefers-color-scheme: dark)' ).matches;

	if ( 'yes' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = true;
	} else if ( 'no' === window.localStorage.getItem( 'twentytwentyoneDarkMode' ) ) {
		isDarkMode = false;
	}

	return isDarkMode;
}

function darkModeInitialLoad() {
	var toggler = document.getElementById( 'dark-mode-toggler' ),
		isDarkMode = twentytwentyoneIsDarkMode();

	if ( isDarkMode ) {
		document.documentElement.classList.add( 'is-dark-theme' );
		document.body.classList.add( 'is-dark-theme' );
	} else {
		document.documentElement.classList.remove( 'is-dark-theme' );
		document.body.classList.remove( 'is-dark-theme' );
	}

	if ( toggler && isDarkMode ) {
		toggler.setAttribute( 'aria-pressed', 'true' );
	}
}

function darkModeRepositionTogglerOnScroll() {

	var toggler = document.getElementById( 'dark-mode-toggler' ),
		prevScroll = window.scrollY || document.documentElement.scrollTop,
		currentScroll,

		checkScroll = function() {
			currentScroll = window.scrollY || document.documentElement.scrollTop;
			if (
				currentScroll + ( window.innerHeight * 1.5 ) > document.body.clientHeight ||
				currentScroll < prevScroll
			) {
				toggler.classList.remove( 'hide' );
			} else if ( currentScroll > prevScroll && 250 < currentScroll ) {
				toggler.classList.add( 'hide' );
			}
			prevScroll = currentScroll;
		};

	if ( toggler ) {
		window.addEventListener( 'scroll', checkScroll );
	}
}

darkModeInitialLoad();
darkModeRepositionTogglerOnScroll();
</script> <script>
	if ( -1 !== navigator.userAgent.indexOf( 'MSIE' ) || -1 !== navigator.appVersion.indexOf( 'Trident/' ) ) {
		document.body.classList.add( 'is-IE' );
	}
	</script>
<link rel='stylesheet' id='template_14-main-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/templates/template_14/css/style.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://rapideinfo.mr/wp-content/plugins/colorlib-404-customizer/assets/css/font-awesome.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='Quicksand-css' href='https://fonts.googleapis.com/css?family=Quicksand%3A700&#038;ver=5.7.2' media='all' />
<script id='pt-cv-content-views-script-js-extra'>
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"69887bda06","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
</script>
<script src='https://rapideinfo.mr/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script id='twenty-twenty-one-ie11-polyfills-js-after'>
( Element.prototype.matches && Element.prototype.closest && window.NodeList && NodeList.prototype.forEach ) || document.write( '<script src="https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/polyfills.js?ver=1.3"></scr' + 'ipt>' );
</script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/primary-navigation.js?ver=1.3' id='twenty-twenty-one-primary-navigation-script-js'></script>
<script src='https://rapideinfo.mr/wp-content/themes/twentytwentyone/assets/js/responsive-embeds.js?ver=1.3' id='twenty-twenty-one-responsive-embeds-script-js'></script>
<script src='https://rapideinfo.mr/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",(function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())}),!1);
	</script>
</body>
</html>
