<!DOCTYPE html> <html lang="fr-FR" class="" data-skin="light"> <head><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script> <link rel="profile" href="https://gmpg.org/xfn/11" /> <link rel="pingback" href="https://rapideinfo.mr/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />  <title>Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre</title><link rel="preload" as="font" href="https://rapideinfo.mr/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff" crossorigin><style id="wpr-usedcss">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</style> <meta name="description" content="Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <link rel="canonical" href="https://rapideinfo.mr/chine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre/" /> <meta property="og:locale" content="fr_FR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre" /> <meta property="og:description" content="Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre | A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <meta property="og:url" content="https://rapideinfo.mr/chine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre/" /> <meta property="og:site_name" content="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /> <meta property="article:publisher" content="https://www.facebook.com/rapideinfo/" /> <meta property="article:published_time" content="2022-10-15T21:55:19+00:00" /> <meta property="og:image" content="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg" /> <meta property="og:image:width" content="664" /> <meta property="og:image:height" content="442" /> <meta property="og:image:type" content="image/jpeg" /> <meta name="author" content="Ahmed" /> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:creator" content="@RIBETTAR" /> <meta name="twitter:site" content="@RIBETTAR" /> <meta name="twitter:label1" content="Écrit par" /> <meta name="twitter:data1" content="Ahmed" /> <meta name="twitter:label2" content="Durée de lecture estimée" /> <meta name="twitter:data2" content="2 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script>  <link rel="alternate" type="application/rss+xml" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr &raquo; Flux" href="https://rapideinfo.mr/feed/" /> <link rel="alternate" type="application/rss+xml" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr &raquo; Flux des commentaires" href="https://rapideinfo.mr/comments/feed/" /> <style type="text/css"></style> <style id='wp-block-library-theme-inline-css' type='text/css'></style> <style id='global-styles-inline-css' type='text/css'></style> <style id='tie-css-print-inline-css' type='text/css'></style> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script> <link rel="https://api.w.org/" href="https://rapideinfo.mr/wp-json/" /><link rel="alternate" type="application/json" href="https://rapideinfo.mr/wp-json/wp/v2/posts/77246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rapideinfo.mr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rapideinfo.mr/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 6.0.2" /> <link rel='shortlink' href='https://rapideinfo.mr/?p=77246' /> <link rel="alternate" type="application/json+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fchine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre%2F" /> <link rel="alternate" type="text/xml+oembed" href="https://rapideinfo.mr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frapideinfo.mr%2Fchine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre%2F&#038;format=xml" /> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-227875346-1"></script> <script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-227875346-1');
</script> <meta name="theme-color" content="#f4a300" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-150x150.png" sizes="32x32" /> <link rel="icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" sizes="192x192" /> <link rel="apple-touch-icon" href="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" /> <meta name="msapplication-TileImage" content="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549-300x300.png" /> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head> <body id="tie-body" class="post-template-default single single-post postid-77246 single-format-standard wp-custom-logo wrapper-has-shadow block-head-8 magazine1 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-2 narrow-title-narrow-media is-standard-format has-mobile-share hide_banner_header hide_banner_top hide_banner_below_header"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627" /><fefuncg type="table" tablevalues="0 0.49803921568627" /><fefuncb type="table" tablevalues="0 0.49803921568627" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1" /><fefuncg type="table" tablevalues="0 0.27843137254902" /><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0" /><fefuncg type="table" tablevalues="0 0.64705882352941" /><fefuncb type="table" tablevalues="0 1" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1" /><fefuncg type="table" tablevalues="0 0.94901960784314" /><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745" /><fefuncg type="table" tablevalues="0 1" /><fefuncb type="table" tablevalues="0.44705882352941 0.4" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1" /><fefuncg type="table" tablevalues="0 0.66274509803922" /><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725" /><fefunca type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-dark main-nav-default-dark main-nav-below no-stream-item has-shadow has-full-width-logo mobile-components-row mobile-header-centered"> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container clearfix"> <div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div> <div id="logo" class="image-logo"> <a title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" href="https://rapideinfo.mr/"> <picture class="tie-logo-default tie-logo-picture"> <source class="tie-logo-source-default tie-logo-source" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png"> <img class="tie-logo-img-default tie-logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20512%20512'%3E%3C/svg%3E" alt="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" width="512" height="512" data-lazy-src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /><noscript><img class="tie-logo-img-default tie-logo-img" src="https://rapideinfo.mr/wp-content/uploads/2021/04/cropped-logo-e1653339601549.png" alt="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" width="512" height="512" title="A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr" /></noscript> </picture> </a> </div> <div id="mobile-header-components-area_2" class="mobile-header-components"></div> </div> </div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" class="main-nav header-nav" aria-label="Navigation principale"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-principal" class="menu" role="menubar"><li id="menu-item-66448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-66448"><a href="https://rapideinfo.mr/">Accueil</a></li> <li id="menu-item-46096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46096"><a href="https://rapideinfo.mr/category/mauritanie-retrouvez-chaque-jour-lactualite/">Mauritanie</a></li> <li id="menu-item-46097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46097 tie-current-menu"><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a></li> <li id="menu-item-63317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63317"><a href="https://rapideinfo.mr/category/maroc-news-info-du-royaume/">Maroc</a></li> <li id="menu-item-63318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63318"><a href="https://rapideinfo.mr/category/algerie-news-info/">Algérie</a></li> <li id="menu-item-63319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63319"><a href="https://rapideinfo.mr/category/sahara-occidental-rapide-info/">Sahara Occidental</a></li> <li id="menu-item-63416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63416"><a href="https://rapideinfo.mr/category/libye/">Libye</a></li> <li id="menu-item-63417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63417"><a href="https://rapideinfo.mr/category/tunisie/">Tunisie</a></li> </ul></div> </div> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content tie-standard"> <div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><picture class="attachment-jannah-image-post size-jannah-image-post wp-post-image" title="FILES-CHINA-POLITICS-CONGRESS-XI">
<source type="image/webp" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg.webp 664w, https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214-300x200.jpg.webp 300w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20664%20442&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 664px) 100vw, 664px" />
<img width="664" height="442" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20664%20442&#039;%3E%3C/svg%3E" alt="Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre" data-lazy-srcset="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg 664w, https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214-300x200.jpg 300w" data-lazy-sizes="(max-width: 664px) 100vw, 664px" data-lazy-src="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg" />
</picture>
<noscript><picture class="attachment-jannah-image-post size-jannah-image-post wp-post-image" title="FILES-CHINA-POLITICS-CONGRESS-XI">
<source type="image/webp" srcset="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg.webp 664w, https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214-300x200.jpg.webp 300w" sizes="(max-width: 664px) 100vw, 664px"/>
<img width="664" height="442" src="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg" alt="Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre" srcset="https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214.jpg 664w, https://rapideinfo.mr/wp-content/uploads/2022/10/321320120-4521403214-300x200.jpg 300w" sizes="(max-width: 664px) 100vw, 664px"/>
</picture>
</noscript> <figcaption class="single-caption-text"> <span class="tie-icon-camera" aria-hidden="true"></span> (FILES) In this file photo taken on September 4, 2022, people stand in front of images of China's President Xi Jinping at the Museum of the Communist Party of China in Beijing. China's President Xi Jinping is widely expected to secure a third term as president at the Chinese Communist Party congress meeting starting on October 16, 2022, upending the succession norms that Chinese leaders have abided by since the 1990s. (Photo by Noel CELIS / AFP) / TO GO WITH China-Xi-congress-politics-corruption, FOCUS by Poornima WEERASEKARA </figcaption> </figure></div></div> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="https://rapideinfo.mr/"><span class="tie-icon-home" aria-hidden="true"></span> Accueil</a><em class="delimiter">/</em><a href="https://rapideinfo.mr/category/international-infos-monde-politique-et-socio-economique/">International</a><em class="delimiter">/</em><span class="current">Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Accueil","@id":"https:\/\/rapideinfo.mr\/"}},{"@type":"ListItem","position":2,"item":{"name":"International","@id":"https:\/\/rapideinfo.mr\/category\/international-infos-monde-politique-et-socio-economique\/"}}]}</script> <div class="entry-header"> <h1 class="post-title entry-title">Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre</h1> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 7 minutes</span></div> </div> </header> <div class="entry-content entry clearfix"> <p>Chine : Xi Jinping décroche presque un troisième mandat le 23 octobre<br /> AFP</p> <p>Le président chinois Xi Jinping entamera un troisième mandat sans précédent le 23 octobre, un jour après la clôture samedi du <a href="https://www.lemonde.fr/international/article/2022/10/11/un-congres-du-pc-chinois-sous-l-emprise-de-xi-jinping_6145261_3210.html" target="_blank" rel="noopener">Congrès du Parti communiste</a>.<br /> Tous les cinq ans, le Parti communiste chinois (PCC) se réunit en conclave. C&rsquo;est l&rsquo;événement politique majeur que l&rsquo;équipe dirigeante du pays, forte de 1,4 milliard d&rsquo;habitants, doit renouveler.<br /> Le secrétaire général Xi Jinping, au pouvoir depuis 2012 et chef de l&rsquo;armée et <a href="https://rapideinfo.mr/le-president-de-la-republique-soutient-le-principe-dune-seule-chine/">président de la Chine</a>, prendra le commandement de l&rsquo;organisation et assumera le commandement de la nation avant son troisième mandat de cinq ans.<br /> Samedi, le PCC a confirmé la durée de l&rsquo;événement. « Le 20e Congrès national du Parti communiste se tiendra dimanche [&#8230;] et se déroulera du 16 au 22 octobre », a déclaré le porte-parole Sun Yeli lors d&rsquo;une conférence de presse. Lors des éditions précédentes, le secrétaire général du Parti communiste chinois et sa nouvelle équipe, le Politburo et son Comité permanent, avaient été présentés le lendemain de la clôture du Congrès.</p> <p>La conférence de presse d&rsquo;introduction de samedi s&rsquo;est déroulée devant deux écrans géants. En effet, pour couvrir le Congrès depuis vendredi, les journalistes ont dû rester dans la « bulle sanitaire » dans le cadre de mesures strictes liées à la politique « no coronavirus ».<br /> Dans un hôtel de l&rsquo;ouest de Pékin, les journalistes accrédités subissent une série de tests de dépistage.<br /> Au cours de la vidéoconférence de deux heures, le président de la conférence a répondu aux questions de la presse chinoise et étrangère avec une interprétation huilée. Il n&rsquo;y avait aucune question sur Xi Jinping.<br /> Interrogé sur l&rsquo;avenir de la politique zéro-Covid, dont les effets négatifs sur l&rsquo;économie sont de plus en plus apparents, Sun Yeli a déclaré : « L&rsquo;épidémie est toujours là et c&rsquo;est une réalité à affronter ».<br /> « Tout le monde est profondément intéressé par le développement économique de la Chine », a-t-il dit.<br /> « La croissance est un indicateur important, mais pas le seul », a déclaré mardi les chiffres du produit intérieur brut (PIB) de la Chine au troisième trimestre, mais les réglementations draconiennes ont provoqué des troubles, car il a déclaré.<br /> À partir de dimanche, quelque 2 300 délégués sélectionnés par divers congrès du parti se réuniront à huis clos après une cérémonie au Palais du Peuple surplombant la place Tiananmen à Pékin. Dans une allocution télévisée, Xi Jinping, 69 ans, revient sur les cinq dernières années et dresse une feuille de route pour les cinq prochaines années.<br /> Son dernier discours en 2017 a duré plus de trois heures.</p> </div> <div id="post-extra-info"> <div class="theiaStickySidebar"> <div id="single-post-meta" class="post-meta clearfix"><span class="date meta-item tie-icon">il y a 7 minutes</span></div> </div> </div> <div class="clearfix"></div> <script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2022-10-15T22:55:19+01:00","datePublished":"2022-10-15T22:55:19+01:00","dateModified":"2022-10-15T22:55:19+01:00","headline":"Chine : Xi Jinping d\u00e9croche presque un troisi\u00e8me mandat le 23 octobre","name":"Chine : Xi Jinping d\u00e9croche presque un troisi\u00e8me mandat le 23 octobre","keywords":[],"url":"https:\/\/rapideinfo.mr\/chine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre\/","description":"Chine : Xi Jinping d\u00e9croche presque un troisi\u00e8me mandat le 23 octobre AFP Le pr\u00e9sident chinois Xi Jinping entamera un troisi\u00e8me mandat sans pr\u00e9c\u00e9dent le 23 octobre, un jour apr\u00e8s la cl\u00f4ture samedi du","copyrightYear":"2022","articleSection":"International","articleBody":"Chine : Xi Jinping d\u00e9croche presque un troisi\u00e8me mandat le 23 octobre\r\nAFP\r\n\r\nLe pr\u00e9sident chinois Xi Jinping entamera un troisi\u00e8me mandat sans pr\u00e9c\u00e9dent le 23 octobre, un jour apr\u00e8s la cl\u00f4ture samedi du Congr\u00e8s du Parti communiste.\r\nTous les cinq ans, le Parti communiste chinois (PCC) se r\u00e9unit en conclave. C'est l'\u00e9v\u00e9nement politique majeur que l'\u00e9quipe dirigeante du pays, forte de 1,4 milliard d'habitants, doit renouveler.\r\nLe secr\u00e9taire g\u00e9n\u00e9ral Xi Jinping, au pouvoir depuis 2012 et chef de l'arm\u00e9e et pr\u00e9sident de la Chine, prendra le commandement de l'organisation et assumera le commandement de la nation avant son troisi\u00e8me mandat de cinq ans.\r\nSamedi, le PCC a confirm\u00e9 la dur\u00e9e de l'\u00e9v\u00e9nement. \"Le 20e Congr\u00e8s national du Parti communiste se tiendra dimanche [...] et se d\u00e9roulera du 16 au 22 octobre\", a d\u00e9clar\u00e9 le porte-parole Sun Yeli lors d'une conf\u00e9rence de presse. Lors des \u00e9ditions pr\u00e9c\u00e9dentes, le secr\u00e9taire g\u00e9n\u00e9ral du Parti communiste chinois et sa nouvelle \u00e9quipe, le Politburo et son Comit\u00e9 permanent, avaient \u00e9t\u00e9 pr\u00e9sent\u00e9s le lendemain de la cl\u00f4ture du Congr\u00e8s.\r\n\r\nLa conf\u00e9rence de presse d'introduction de samedi s'est d\u00e9roul\u00e9e devant deux \u00e9crans g\u00e9ants. En effet, pour couvrir le Congr\u00e8s depuis vendredi, les journalistes ont d\u00fb rester dans la \"bulle sanitaire\" dans le cadre de mesures strictes li\u00e9es \u00e0 la politique \"no coronavirus\".\r\nDans un h\u00f4tel de l'ouest de P\u00e9kin, les journalistes accr\u00e9dit\u00e9s subissent une s\u00e9rie de tests de d\u00e9pistage.\r\nAu cours de la vid\u00e9oconf\u00e9rence de deux heures, le pr\u00e9sident de la conf\u00e9rence a r\u00e9pondu aux questions de la presse chinoise et \u00e9trang\u00e8re avec une interpr\u00e9tation huil\u00e9e. Il n'y avait aucune question sur Xi Jinping.\r\nInterrog\u00e9 sur l'avenir de la politique z\u00e9ro-Covid, dont les effets n\u00e9gatifs sur l'\u00e9conomie sont de plus en plus apparents, Sun Yeli a d\u00e9clar\u00e9 : \"L'\u00e9pid\u00e9mie est toujours l\u00e0 et c'est une r\u00e9alit\u00e9 \u00e0 affronter\".\r\n\"Tout le monde est profond\u00e9ment int\u00e9ress\u00e9 par le d\u00e9veloppement \u00e9conomique de la Chine\", a-t-il dit.\r\n\"La croissance est un indicateur important, mais pas le seul\", a d\u00e9clar\u00e9 mardi les chiffres du produit int\u00e9rieur brut (PIB) de la Chine au troisi\u00e8me trimestre, mais les r\u00e9glementations draconiennes ont provoqu\u00e9 des troubles, car il a d\u00e9clar\u00e9.\r\n\u00c0 partir de dimanche, quelque 2 300 d\u00e9l\u00e9gu\u00e9s s\u00e9lectionn\u00e9s par divers congr\u00e8s du parti se r\u00e9uniront \u00e0 huis clos apr\u00e8s une c\u00e9r\u00e9monie au Palais du Peuple surplombant la place Tiananmen \u00e0 P\u00e9kin. Dans une allocution t\u00e9l\u00e9vis\u00e9e, Xi Jinping, 69 ans, revient sur les cinq derni\u00e8res ann\u00e9es et dresse une feuille de route pour les cinq prochaines ann\u00e9es.\r\nSon dernier discours en 2017 a dur\u00e9 plus de trois heures.","publisher":{"@id":"#Publisher","@type":"Organization","name":"A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr","logo":{"@type":"ImageObject","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2021\/04\/cropped-logo-e1653339601549.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/rapideinfo.mr\/chine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Ahmed","url":"https:\/\/rapideinfo.mr\/author\/rapideinfoadmin\/"},"image":{"@type":"ImageObject","url":"https:\/\/rapideinfo.mr\/wp-content\/uploads\/2022\/10\/321320120-4521403214.jpg","width":1200,"height":442}}</script> <div id="share-buttons-bottom" class="share-buttons share-buttons-bottom"> <div class="share-links  icons-only"> <div class="share-title"> <span class="tie-icon-share" aria-hidden="true"></span> <span> Partager</span> </div> <a href="https://www.facebook.com/sharer.php?u=https://rapideinfo.mr/?p=77246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Chine%20%3A%20Xi%20Jinping%20d%C3%A9croche%20presque%20un%20troisi%C3%A8me%20mandat%20le%2023%20octobre&#038;url=https://rapideinfo.mr/?p=77246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://rapideinfo.mr/chine-xi-jinping-decroche-presque-un-troisieme-mandat-le-23-octobre/&#038;title=Chine%20%3A%20Xi%20Jinping%20d%C3%A9croche%20presque%20un%20troisi%C3%A8me%20mandat%20le%2023%20octobre" rel="external noopener nofollow" title="Linkedin" target="_blank" class="linkedin-share-btn" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}"> <span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">Linkedin</span> </a> <a href="#" rel="external noopener nofollow" title="Imprimer" target="_blank" class="print-share-btn" data-raw="#"> <span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Imprimer</span> </a> </div> </div> </article> <div class="post-components"> </div> </div> </div></div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">A La Une - Rapideinfo - Infos- Mauritanie - Rapidinfo.mr&copy; 2022</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://rapideinfo.mr/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> </div> </div> </div> </footer> <div id="share-buttons-mobile" class="share-buttons share-buttons-mobile"> <div class="share-links  icons-only"> <a href="https://www.facebook.com/sharer.php?u=https://rapideinfo.mr/?p=77246" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn" data-raw="https://www.facebook.com/sharer.php?u={post_link}"> <span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span> </a> <a href="https://twitter.com/intent/tweet?text=Chine%20%3A%20Xi%20Jinping%20d%C3%A9croche%20presque%20un%20troisi%C3%A8me%20mandat%20le%2023%20octobre&#038;url=https://rapideinfo.mr/?p=77246" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}"> <span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span> </a> <a href="https://api.whatsapp.com/send?text=Chine%20%3A%20Xi%20Jinping%20d%C3%A9croche%20presque%20un%20troisi%C3%A8me%20mandat%20le%2023%20octobre%20https://rapideinfo.mr/?p=77246" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}"> <span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span> </a> <a href="https://telegram.me/share/url?url=https://rapideinfo.mr/?p=77246&text=Chine%20%3A%20Xi%20Jinping%20d%C3%A9croche%20presque%20un%20troisi%C3%A8me%20mandat%20le%2023%20octobre" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}"> <span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span> </a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="tie-icon-angle-up"></span> <span class="screen-reader-text">Bouton retour en haut de la page</span> </a> </div> <aside class="side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Sidebar Secondaire" style="visibility: hidden;"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">Fermer</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://rapideinfo.mr/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="https://rapideinfo.mr/"> <label> <span class="screen-reader-text">Rechercher :</span> <input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Rechercher" /> </form> </div> </div> </div> </aside> </div> </div> <div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div><script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"dd5eab5714","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/cache/min/1/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1664478932' id='pt-cv-content-views-script-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script> <script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/exclusif-la-conference-de-presse-de-lex-chef-de-letat-na-pas-aborde-le-dossier-judiciaire-souligne-le-president-du-barreau-mauritanien\/|\/ira-a-la-recherche-de-son-passif-humanitaire-ely-ould-sneiba\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/rapideinfo.mr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script> <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/rapideinfo.mr\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"light","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"","sticky_mobile":"","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Aucun r\u00e9sultat","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='tie-scripts-js-after'>window.addEventListener('DOMContentLoaded', function() {
				jQuery.ajax({
					type : "GET",
					url  : "https://rapideinfo.mr/wp-admin/admin-ajax.php",
					data : "postviews_id=77246&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
});</script> <script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/cache/min/1/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=1664478933' id='tie-js-ilightbox-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js' defer></script> <script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://rapideinfo.mr/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js' defer></script> <script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://rapideinfo.mr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script> </body> </html>
